Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
94 lecturas y 9 respuestas
  • Cerrado

    6

    Peazo reiniciada de equipos en Valencia

    Peazo reiniciada de equipos este mediodia en Valencia. Desde las 13'30 hasta las 16 h. no ha funcionado el cablemodem y en el 1401 un mensaje grabado anunciaba una incidencia.
    Ahora ha vuelto y todo va con un ping de lujo.
    30 ms terra.es XD
    160 ms bandaancha.st

    veremos lo que dura

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      mm, pos io tenía el Pc apagao pero taba viendo la tele…

      mm, pos io tenía el Pc apagao pero taba viendo la tele mientras comia y sa ido to a la mierda...

      Me parece que deberían de haber hecho el corte sobre las 6 de la mañana que es cuando nadie "suele" estar conectado ni viendo la tele.

      Aunque bueno si el objetivo es aumentar la capacidad y que tengamos otra vez los pings como dios manda bienvenido sea el corte a la 14.00 ;)

    • Cerrado

      6

      yo me rio de tus 300ms :-D a mi me da 570ms en palma tb!!!!!…

      yo me rio de tus 300ms :-D a mi me da 570ms en palma tb!!!!! no puedo viciar ni al solitario pff

    • Cerrado

      BocaDePez BocaDePez
      6

      Fijaos si me va mal que no puedo mandar más que esto, PORQUE…

      Fijaos si me va mal que no puedo mandar más que esto, PORQUE SINO NO LLEGA!!!
      Desde Palma, con más de 300ms de ping con el server de Bandaancha... AAAAH!

    • Cerrado

      yo al ver q no funcionaba he mirao la configuracion y tenia…

      yo al ver q no funcionaba he mirao la configuracion y tenia una ip muy chunga y he kitado la configuracion del dhcp y he puesto la ip que tenia y los dns y la puerta de enlace y me ha durado la caida unos 5 minutos :-D

      ahora mismo estoy con el dhcp desactivado y con la ip que me he asignado.

    • Cerrado

      Alguno a notado algo en la tv? aki en valencia me parece…

      Alguno a notado algo en la tv? aki en valencia me parece recibir mejor la señal con la avermedia

    • Cerrado

      BocaDePez BocaDePez
      6

      Vuelven los equipos a desconectarse de la red cada cierto…

      Vuelven los equipos a desconectarse de la red cada cierto tiempo.... algo esta pasando con la fuerza oscura de ONO... alguien me lo confirma... o es mi equipo solo

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi el paron solo me ha durado 10 minutos. Desde las 15:45 a…

      A mi el paron solo me ha durado 10 minutos. Desde las 15:45 a las 14:00, ya pensaba yo que estoy habia muerto para siempre... lo mejor es que esto va a toda hostia ahora... veremos cuanto dura.....

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo no he notao el corte de servicio aquí, solo sé que he…

      Yo no he notao el corte de servicio aquí, solo sé que he mirao los pings y van perfectamente, como solían estar antes...

      Y las descargas y navegación, vueltas a la normalidad...

      ¿Véis como era una semanica de ná? Como ya puse en un post anterior, SOIS UNOS PUTOS HISTERICOS xd