Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 2 respuestas
  • Cerrado

    El PcAnywhere y el proxy-caché

    Que he comprobado que no se tienen mucha estima, pues ¡¡oh casualidad¡¡ desde que me encadenaron al proxy no he logrado conectarme en remoto al trabajo. Antes tenía la IP autenticada, y como ya no sale la mia (bueno, sí que sale, pero tan escondida por la del proxy, que además varía más que el IPC, que no me sirve para identificar mi equipo), eliminé esa opción, pero seguimos igual. He probado reseteando el router, dejando todo el ancho de banda para la conexión, y nada, que no entra ni devuelve mensaje de error; se queda como queriendo entrar sin llegar. Y eso me viene ocurriendo desde el 13 de enero. Suponiendo que los puertos que se utilizan en esta conexión no son los "cacheables", aunque por el artículo de infoasesores se puede comprobar que son más los puertos "controlados" de lo que nos cuentan, pues a ver sino al próxy a quién culpo yo del problema. Porque, insisto, antes del 13 de enero nunca tuve problemas, y ahora no accedo a ninguno de los host que tenía configurados. Yo mantengo que quiero que me saquen del invento (y lo he dicho ya por fax y por buroFax, y pienso seguir hasta el final...si es que lo hay).

    ...y a la timo le vamos a cantar la canción del Civera (era ese???): ....que la detengan, que es una mentirosa, malvada, peligrosa... :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo me encuentro con el mismo problema con Owa (outook web…

      Yo me encuentro con el mismo problema con Owa (outook web access), con Front-Page al autentificar usuarios, y hasta con POP3 atacando a mi servidor Windows 2000 server.
      Si alguien ha encontrado algun truco para solucionar esto, ruego me responda a david@beroni.com

    • Cerrado

      BocaDePez BocaDePez
      6

      A mí me ocurre cuatro cuartos de lo mismo cuando intento…

      A mí me ocurre cuatro cuartos de lo mismo cuando intento utilizar para la conexión el programa Laplink. ¿Alguno sdabe dónde y cómo se puede presentar una denuncia para intentar solucionar esta tomadura de pelo?