Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

El PC no entra en red Ono directamente al arrancar! :-(

BocaDePez
BocaDePez

Hola, mi problema es que cada vez que arranco el Pc no entra en la red de Ono, tengo el cable módem 3com "aleta de tiburón" a 300 y conexión USB con el cable de red quitado. Nunca ha ido bien del todo, y casi la mitad de las veces al arrancar no había conexión, hay que desenchufar el USB o apagar el módem.
La cuestión es que últimamente ya nunca entra al arrancar y siempre hay que quitar la alimentación del módem.
¿Esto ocurre también a los que van con tarjeta? Espero poner pronto una tarjeta de red que mejore el asunto.

s2

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Rahel

pero conectado a tarjeta de red y, la verdad, por el momento no me ha dado ningún problema y espero que siga así :-D

🗨️ 5
webmiguel

Pasa de USB...Aqui todos te recomendamos q pinches ya una tarjetita....Total son 4 taleguitos o asi.

A mi me va muy muy bien, sin problemas

Saludos :-D

🗨️ 4
BocaDePez
BocaDePez

Yo tambien recomiendo por targeta de red, total un slot mas o menos en la placa base da lo mismo, el primer dia que me lo instalaron lo configure y sin problemas desde entonces, yo tengo el sb4101, prueba con la targeta de red y olvidate de problemas

PD: Los de ONO cobran 15 mil por una targetita, ya les vale, cuando no vale ni 5 mil, xD, pero de tontos no tenemos na!!!

🗨️ 3
BocaDePez
BocaDePez

15.000 cucas= TARGETA+DESPLAZAMIENTO A TU CASA+TRABAJO(ABRIR PC,PINCHARLA,CONFIGURARLA Y QUE NO TENGAS NINGUN PROBLEMA DE CONFIGURACION)VAMOS A SER UN POCO SERIOS Y NO HAGAMOS DE ESTE FORO UN MERCADO.

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

En el Explorer
Herramientas
Opciones
Conexiones
Configuracion Lan
Deshabilita el proxi