Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
60 lecturas y 5 respuestas
  • Cerrado

    6

    el pc no se conecta!!!!

    Vereis,
    acabo de configurar el router en multipuesto, con la aplicacion que ofrece telefonica en su web, para enchufar un segundo ordenador. Yo tengo un mac, y cambiando el TCP/IP me conecta de maravilla en la nueva configuracion, pero el PC que he añadido no entra en internet.

    Sus lucecitas se ven en el router y parpadean de vez en cuando incluso, pero no da señales de conectarse... hay alguna manera de testar si esta correctamente conectado???

    He configurado el tcp/ip del oc, y las dns, la puerta de enlace... exactamente igual que en el mac, así que por ahi no esta el problema. El pc es un pentium (a secas) 100, por si este dato sirve de algo...

    muuuchas gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        [Editado 24/01/03 16:59]

        6

        he hecho el ping desde la web de configuracion del router al…

        he hecho el ping desde la web de configuracion del router al pc y no responde.

        la verdad es que no se como se hace un ping desde un pc :-P recuerdo que desde una ventana dos se podía, pero como??? XD

        en fin, gracias, seguire provando cosillas

        Una cosa mas, como veo cual es la mascara de subred (aunque en el mac me funciona la 255.255.255.0)??? se pude modificar desde la web???

        • Cerrado

          BocaDePez BocaDePez
          6

          "He configurado el tcp/ip del oc, y las dns, la puerta de…

          "He configurado el tcp/ip del oc, y las dns, la puerta de enlace... exactamente igual que en el mac, así que por ahi no esta el problema"

          Hombre, no se si sera lo que pienso, pero si has puesto los mismos datos... tambien has puesto la misma ip para los dos ordenadores???
          Has probado ha conectar el p-100 con el mac desenganchado????
          La mascara subred dejala en 255.255.255.0, supongo que tu puerto de enlace sera 192.168.0.1, al mac ponle 192.168.0.2 y al otro por ejemplo 192.168.0.3.

          • Cerrado

            BocaDePez BocaDePez
            6
            Se me olvidaba lo del ping... en ms-dos ping xxx.xxx.xxx.xxx…

            Se me olvidaba lo del ping... en ms-dos ping xxx.xxx.xxx.xxx y ya ta, si la puerta de enlace es la 192.168.0.1 pues ping 192.168.0.1