Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

password thomson, auna lo ha cambiado

BocaDePez
BocaDePez

pues me instalaron el "router" thomsom tcw690 hace una semana, y cuando voy a abrir los puertos para el emule me encuentro que la clave que te viene en el manual y el que ha usado todo el mundo no funciona (usuario vacio y pass "admin")

¿Alguien sabe cual estan poniendo ahora?

Vivo en Sevilla

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Pinchale el reset 4 o 5 segundos y se resetea a como venia de fabrica

🗨️ 6
BocaDePez
BocaDePez

Ya lo hice antes de poner este post y no funciona.

ppot14

Si reseteais el modem a como estaba al principio eliminareis el encriptamiento y podran entrar en tu ordenador desde otro que tenga un wifi.

Por cierto lo del cambio de clave es seguro que la han cambiado por que cuando vinieron los instaladores yo recuerdo que lo cambiaron pero al no saber lo que hacian no me fije en cual era la clave. Yo llevo llamando toda la semana al numero de averias 900 85 55 55 es gratuito desde cualquier numero incluso movil, pero los cabrones no lo cojen intentadlo vosotros tambien a ver si lo conseguimos todos juntos. Si consigo contactar y que me digan la clave la pondre en el momento.

ppot14

Señores he conseguido contactar con los de auna y los cabrones no me han dado la clave ya que la tienen los tecnicos. Y por tanto tendria que venir el tecnico y cobrarme un dinero, y como que paso. A si que es pero queotra persona consiga la clave

🗨️ 3
BocaDePez
BocaDePez

ay que joderse con esta gente. En fin, a ver si conseguimos contactar con algun alma caritativa que nos chivatee los nuevos password

BocaDePez
BocaDePez

Ayer le instalaron a un conocido mio y no ha cambiado nada.

i.p.: 192.168.0.1

Primera casilla: vacia
segunda casilla: admin

aceptar

N oestaras poniendolo al reves??

🗨️ 1
BocaDePez
BocaDePez

hola, a mi me pasa lo mismo con el maldito password del thomson de auna. No logro entrar en el router para abrir los puertos del emule. He probado resetear y nada. asi q si alguien puede ayudar bienvenido sea !!

ciao