Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Paso de 3mb a 1 y pico?

    Buenas, resulta que tengo contratado los 3MB de Telefonica, con su mierda modem cutre ese azul de vitelcom, que hace 5 años que tengo y no me lo cambian ni a la de tres.

    El tema es que ayer formateo el PC y me encuentro que al volver a poner el adsl me va fatal. Supongo que no hay relación alguna con el formateo y que hace unos dias que me pasa (es que sólo paro por casa el finde), pero vamos yo diría que hace un dia funcionaba. He hecho un montón de tests de velocidad y me sale 1.7Mb como mucho. Sabeis a que puede ser debido? Por si a alguien le ha pasado. Ya hece 1 mes a lo mejor de mis 3mb.

    Y ya que estoy os pregunto otra cosa. Yo suelo contratar el adsl cada verano sólo, y no me dan router porque dicen que ya tengo el vitelcom ese de los años anteriores. Puedo reclamar para que me den un router en condicones? Porque esto es una basura...

    Gracias!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, yo soy de Zaragoza y llevo como 15 dias que aparte de…

      Hola, yo soy de Zaragoza y llevo como 15 dias que aparte de decirme que no me ponian los 3 megas, despues de asegurarme por telefono que si que los tenia disponibles, mi velocidad ha bajado a ridicula. En los test no paso de 80 kbps, les llame y me dijeron que lo mirarian. Ahora ha subido un poco mas pero no llego ni al mega ni de coña, de hecho en las comparativas no me llega ni a los 256kbps. En fins, el caso es que el router me sincroniza a 3 megas. Alguna solucion (Si ya he tocado el puto rwin y todos los parametros y nada, lo he vuelto a dejar por defecto y la lentitud se mantiene).

    • Cerrado

      a mi me pasa al conectar imagenio y ultimamente con imagenio…

      a mi me pasa al conectar imagenio y ultimamente con imagenio apagado tp me pasa de 220 para mi q se les a saturao la red dando "tantos" mb... xD

    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno pues cansado de la mierda de conexión esta y que no se…

      Bueno pues cansado de la mierda de conexión esta y que no se arreglaba con los dias he llamado al servicio técnico. Me han hecho bajar un archivo suyo y me tiraba a 240KB/s más o menos (cuando antes bajaba a más de 300 y estos días no pasaba de 120) y en su test he dado unos 1600kbps (cosa bastante cutre y que superaba la semana pasada con creces). Pero vamos, según el técnico es normal, si está entre 1500 y 2400 o algo así dice que es absolutamente normal.

      Pero joder que hace 2 dias bajaba a 300... para más grácia 5 minutos después de hacer la llamada vuelvo a bajar EL MISMO archivo y no me pasa de 85KB/s cuando con el operador "delante" bajaba a 240. Y el test me da sobre 700kbps ahora...

      Alguien me explica a qué se debe esto? Porque parece como que se burlan de mi o algo.

      Muchas grácias por todo!

      • Cerrado

        BocaDePez BocaDePez
        6

        a mi me pasa lo mismo ... te han cambiado la roseta o algo¿¿…

        a mi me pasa lo mismo ...

        te han cambiado la roseta o algo¿¿

        yo tenia cortes y era debido a la humedad que habia estropeado los cables me cambiaron la roseta y va a la mitad de velocidad.

        165 por ahí y antes me iva a 320 estos son muy listos espero k no lo hayan echo queriendo.

        mira a ver, que puede ser debido a fallo de eso.

        yo llame para que me lo miren y me dicen que me llamará un tecnico.

        • Cerrado

          BocaDePez BocaDePez
          6

          Lo de la roseta supongo que te refieres a la salida del cable…

          Lo de la roseta supongo que te refieres a la salida del cable de teléfono. Si es así no he tocado nada de la instalación. Simplemente hace unos días reinstalé windows, pero eso no tiene porque influenciar en nada. Seguramente fallaba de antes la conexión pero como sólo estoy el fin de semana no me debí de dar cuenta y formateé sin mirarlo siquiera.

          De todas formas lo que más me jode es que cuando he llamado al técnico más o menos funcionaba y 5 minutos después he hecho lo mismo y era una mierda.

    • Cerrado

      si la oferta que contrates incluye router te lo tienen que…

      si la oferta que contrates incluye router te lo tienen que enviar de todas maneras, tengas o no.