BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Que a pasado hoy en vigo con r

BocaDePez
BocaDePez

LLevo como una hora o mas con internet pero me a sido imposible conectarme a a ninguna pagina de internet todas se me abrian en blanco y imposible tambien abrir el messenger cojes y llamas y telefono comunincando como siempre que hay algun problema,a alguien mas le a pasado,un saludo.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Aqui en Ourense desde las 15hs y hasta hace 10 minutos más de lo mismo, menos mal que ya lo han solucionado!

Vermu

Yo igual, solo me iba bien las páginas de R. Mandé una incidencia y a los 2 minutos me llamaron para decirme que era general y ya estaban en ello. Ahora mismo todo va bien.

BocaDePez
BocaDePez

aqui en la coruña unas paginas ivan y otras no, y que no te atiendan o dea comunicado o que no exista ese numero, pues ultimamente les pasa mucho y si consigues que te cojan pues la solucion mas facil todo esta bien la culpa es tuya

🗨️ 2
BocaDePez
BocaDePez

Pos es algo rarisimo por que yo veia que tenia internet y las pruevas de velocidad me daban 28 megas de bajada y eh estado a punto de desistalar el antivirus ya que creia que le fallaba el firewall jajajajaaaaaa,pero menos mal que me dio por llamar a r y cuando veo que esta comunincando ya dije culpa de r por que cuando le falla algo nunca te cogen el telefono como comenta el amigo de arriva.

🗨️ 1
BocaDePez
BocaDePez

Yo trabajo con ellos en Grandes Cuentas y me acaban de indicar que es trata de una incidencia masiva en Galicia aunque no me han dado detalles tecnicos as repecto ya que están revisando y tampoco me han dado un plazo estimado de solución de la misma.

Saludos cordiales desde Ourense

BocaDePez
BocaDePez

En O Barco igual non cargaban as as paxinas web...tamén pixelacións na tele... agora vai ven!!

fervigo

Durante unas cuantas horas había páginas que iban y otras que no.

Vigo.

BocaDePez
BocaDePez

Incidencia generalizada me temo. Acabo de llamar y lo mismo. En mi caso no puedo conectar desde mi movil con mi servidor casero para sincronizar contactos y correo y pasar un par de archivos :(

Pero ya llevan horas!

🗨️ 2
fervigo

¿Ahora mismo no puedes?

¿De las dos conexiones (fijo, móvil), cuales son con R?

🗨️ 1
BocaDePez
BocaDePez

Acabo de probar ahora y por fin puedo, pero hace media hora no podía.

bios

Tienen una incidencia generalizada

Confirmado en el 1449

🗨️ 5
BocaDePez
BocaDePez

No se si será una generalizada, lo que si es cierto (al menos en mi linea)

es que están ocurriendo cosas anormales en el tráfico de red

y los protocolos empleados.

Veamos:

- Puedo navegar pero ningún dominio me responde a tráfico ICMP (ping) teniendo la iP pública en el rango 213.x.x.x .

Consigo cambiar la IP reiniciando el modem, pero ahora navego a ciertas páginas, y solo me responde a ping (www.rediris.es),

pero con una latencia del orden de 120-200 ms en cada paquete, la IP pública en este caso es una del rango 83.x.x.x

- Vuelvo a cambiar la IP pública reiniciando el modem (ahora obtengo la 91.x.x.x), y ahora navego OK

y todos los dominios "populares" me responden a ping.

Curiosidad:

Tengo contratado 12/6, y los test de velocidad (en aquellas ocasiones en las que navego) me arrojan valores de 14/6.

¿Incidencia Generalizada o Trabajo Programado en Red para comprobar cargas y demás parámetros con vista a la futura migración/aumento de caudal?

¿Alguno con información privilegiada leyendo este foro?

🗨️ 4
BocaDePez
BocaDePez

Esto es nuevo:

.

Contratado:

12M/600K

.

Test de velocidad hace escasos 3 minutos:

Bajada: 15228 kbps

Subida: 555 kbps

Tiempo de ping: 54 ms

.

Test realizado en www.testdevelocidad.es/

.

¿Que está pasando?

.

fervigo

Los aumentos ya se están realizando. Tanto ya te pudo haber tocado como tener que esperar hasta el 31 de marzo de 2011. Eso lo tienes que mirar en la web de clientes, para que trimestre te dicen.

Si tienes contratado 12 Mbps / 600 Kbps, te pasan a 15/1,5 Mbps.

Fecha de actualización de velocidades por zonas.

🗨️ 1
BocaDePez
BocaDePez

Veo lo que dices Fer, sin embargo si el aumento se hubiese hecho efectivo,

el test arrojaría valores de subida cercanos al 1,5.

.

Sin embargo en todas las mediciones obtengo valores entre 550 y 570 Kbps.

Por otro lado, sé que mi aumento no comenzará hasta Octubre (aprox) de este año.

.

También compruebo que la "cosa" ha remitido desde hace 30 minutos +/-:

Los Test indican valores esperados para mi tipo de contrato:

Bajada: 11xxx kbps

Subida: 5xx kbps

Tiempo ping: 4x ms

.

Un saludo.

BocaDePez
BocaDePez

En agosto no lo creo.

Apuesto más por un problema que no están sabiendo resolver correctamente por la ausencia de técnicos cualificados (técnicos temporales por sustitución, vacaciones de los habituales).

BocaDePez
BocaDePez

Yo no he notado problemas, pero si se quien los ha tenido en la zona de Pl. Eliptica (Vigo)

🗨️ 4
BocaDePez
BocaDePez

Vigo es muy grande.

Por hacernos una idea exacta:

¿en que zona estáis los que habéis notado la avería?

Yo en concreto estoy en la zona del Calvario/Estación de Autobuses.

🗨️ 3
fervigo

Teis, pero ya ves que también pasó fuera de Vigo.

🗨️ 2
BocaDePez
BocaDePez

En Pontevedra ciudad también. Seguro que nos recompensan en la factura B-)

🗨️ 1
Vermu
BocaDePez
BocaDePez

se me olvido decir mas ariba, no quedaron cuando averia generalizada ivan a poner algo en la pagina web, para no perder la costumbre como siempre no cumplen lo que prometen3nr

alesgrim

Noté el problema tambien, ciertas webs no abrian (la mayoria), si querias usar alguna que tal, tenias que emplear un web proxy de algun dominio que te fuese, una vez al año siempre tienen una caida generalizada, está siendo muy habitual cortes, oscilaciones bruscas en las latencias, problemas cogentco, etc.

BocaDePez
BocaDePez

a todos, no es x nada pero...

tenemos un problema grande con las "V" y las "B"

da dolor de cabeza ver algón post...

BocaDePez
BocaDePez

Pues a mí lleva unos cuántos días yéndome bastante mal la conexión, sobretodo a horas tardías por la noche, debe ser que andan haciendo pruebas o algo por eso del aumento de velocidad, pero vamos, empiezo a estar harto de tener que reiniciar el módem cada 2 por 3 para ver si se vuelve a conectar o qué pasa, ahora mismo se me acaba de ir la conexión hace 5 minutos y ahora me va todo lentísimo...

alesgrim

Hoy es uno de esos dias que tienen problemas con los dns, ahora mismo hay ciertas webs que no abren y sobre un proxy todo ok.

Y las webs que abren lo hacen bastante lento y algunas quedan a medio cargar. Esta siendo muy habitual estos problemas.

🗨️ 2
Vermu

A mi en Vigo me lleva todo el día funcionando bien.

🗨️ 1
alesgrim

Fue durante un buen rato. Ahora ya va bien. Las ips que no resolvian incluso al hacer un tracert fallaban en el tercer salto que creo que es el server de Coruña. Paginas que no abren estos dias no tenian fallado pero sin embargo estos dias se nota la navegación lenta.

saludos