BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

¿¿Ha pasado una gorda no??

Cj-v300
1

Llevo un par de horas con microcortes, unas webs van relativamente bien, otras no cargan jamás, acabo de comprar un Paperwhite y ha sido una odisea terminar la compra, el velocimetro no arranca, en fin ...

Ya empezaba a pensar que el Cisco se había ido al cielo de los cablemodems donde solo están los Cisco y los Motorolas que han sido buenos y donde jamás ha entrado un Hitron que pagan sus penas en otro sitio ardiendo en azufre xDDD pero leo en Twitter:

  1. @quecheparece hay algún problemilla con la red en Coruña?, tenemos microcortes desde hace un rato por la zona de Juan Florez.
  2. @quecheparece Volve a haber problemas en Vilalba? Estou sufrindo microcortes constantes, e cando a conexión funciona vai moi lenta.

  3. @quecheparece Algunha incidencia na conexión a internet? Temos unha latencia de case medio segundo e reiniciar o Hitron non axuda

  4. @quecheparece hay problemas con internet en oleiros?

  5. @quecheparece Algunha incidencia? Internet vai moi mal. Normalmente teño 18-19mb e hoxe 5-6 con momentos máis baixos.

Por cierto 20 minutos al teléfono y en el 1449 no contesta nadie, otras veces os pongo las musiquitas pero llevo ya tal hit parade que no estoy de humor. Si de verdad es una masiva que fue de aquello de la locución para ahorrarnos molestias a todos??

PD: Si a veces yo soy de los pocos proR del foro, mi mujer debe de cobrar directamente de Dopico, me suelta: "bueno no pasa nada, hacia muchiiiiisimo que no habia ninguna incidencia no??" :D :D Como la teleoperadora me suelte lo mismo (un año de estos) me parto.

PD2: Efectivamente tras 25 minutos de espera, respuesta: masiva, la causa no se la han notificado me comenta la chica, manteniendo el misterio, bueno a ver la tele :P B-)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Joder, pues hay favoritismo, porque a mí me va moderadamente regular xD. Sólo se me han jodido media docena de descargas y no tengo acceso al correo que eso sí que me jode más que voy a tener que madrugar.

david911119

Eu son o usuario de Vilalba ó que citache... polo de agora seguimos igual, teño contratados 20 mbs (dos cales normalmente me chegaban incluso 21) e agora como moito chéganme 4.6 mb...

PD: acabo de facer un test e agora mesmo só recibo 0.5 mb.

BocaDePez
BocaDePez

Soy de Coruña e internet va faltal, pero fatal fatal. Algunas páginas ni me cargan y otras a esperar como 5 minutos.

🗨️ 1
Cj-v300

Por aquí parece ... siendo cauto porque solo llevo 5 minutos buenos, pero parece que hemos vuelto a la normalidad, el velocimetro me da valores normales (no los 120 que me da a veces pero si unos correctos 97) y he podido terminar las descargas de episodios que tenia en el JDownloader cosa que antes era imposible. Veremos si esto se confirma.

BocaDePez
BocaDePez

Yo, que sepa, no me ha afectado. He estado viendo el partido por Sopcast y todo correcto. Posteriormente Transmission subiendo y bajando a tope (casi 5 MB bajando y 560k subiendo y sin apenas vaivenes) y las webs me han cargado "correctamente" (todo lo correctamente que lo pueden hacer con Transmission a tope :D)

BocaDePez
BocaDePez

en vigo tuve serios fallos de internet el sabado y el domingo

david911119

A min tamén me volve a funcionar correctamente. :)

Master-AS

Yo también he tenido problemas, en Santiago. Ahora ya va todo perfecto.

¿No os da la impresión de que después de una caída masiva va mejor que nunca? Yo ahora mismo tengo esa sensación :D

BocaDePez
BocaDePez

Ayer iba fatal en Santiago. Akamai y otros providers iban de puta pena. Esto es una vergüenza, siempre andan igual.