Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
71 lecturas y 4 respuestas
  • Cerrado

    ¿que pasa con los pines en los juegos?

    llevo 2 semanas q esto va muy mal,tengo cable 300 y es que ya no se como hacer que me lo arreglen hago pruevas con ellos y me da subidas de hasta 170 en el ping,me dicen que tenga el ordenador apagado,para que asi puedan hacer pruevas ,pasan 2 dias y el tema sigue igual ,ya he perdido 2 dias de descargar cosas por la noche.
    Lo curioso es que cuando vengo de trbajar por la mañana,pruevo ha jugar y juego con ping 60 y ahora cuando me he levantado por la tarde,otra vez ping 110 en el mismo servidor,esto es la monda yo no se si reirme o llorar,lo unico que tengo claro es q ya me estan tocando los co....s,en cuanto tenga posibilidad de poner algo que contrastadamente vaya mejor para jugar me doy de baja.
    ¿Hay alguien que este con el mismo problema?,¿ha alguien se lo han arreglado?.
    Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pues si, particularmente a partir de las 14:00 me ocurre lo…

      Pues si, particularmente a partir de las 14:00 me ocurre lo mismo, tengo un cyber con Cable de 2Mb, y por la mañana y por la noche va perfecto, cosa que por la tarde da bastante asco. He llamado reiteradamente a euskaltel, y hace algo de tiempo me dijeron que en tema de las latencias no era cosa suya, que si podia navegar y bajar bien que la linea estaba bien. Casi me cago en to cuando me lo dijeron en su dia. No es la primera vez que tengo estos problemas con euskaltel.

      Por cierto en cuanto a lo de la modulacion sabeis como mirarlo con un cable-router? ( el zyxel prestige serie 900 ).

      Un saludo

    • Cerrado

      A las buenas... Desde luego si te va bien por la mañana y mal…

      A las buenas...

      Desde luego si te va bien por la mañana y mal por la tarde esta claro que es una cuestión de saturación o bien del servidor donde juegas o bien del canal ascendente de la conexión, ¿de que zona eres?

      Saludos.

      • Cerrado

        Hola amiguetes, El problema de los pings en los juegos es por…

        Hola amiguetes,

        El problema de los pings en los juegos es por la calidad de la señal. Los que tengais modems Thomson podeis hacer una prueba escribiendo en el explorer http://192.168.100.1 y ir a ver en el segundo menu que tipo de modulacion teneis en el canal de subida. Si teneis modulacion 16QAM esta correcta, pero si teneis modulacion QPSK teneis un poblema muuuu gande. Esta modulacion es la de baja calidad (mirad algun post de problemas con las modulaciones QPSK).

        Solución: Yo lo pasé y el sistema es llamar y llamar y quejarse y quejarse hasta que aparezca la modulacion 16QAM en vuestro modem.

        Para otros modems no conozco tanto el tema. Si se que para los zyxel 9?? es el voltaje. Si teneis un voltaje inferior a 38 en los dos canales (haciendo un telnet a la ip del modem-router) va bien, y si supera los 50 ira chugamente.

        El problema de los pings solo afecta a los juegos, el emule y el kazaa van bien.

        Para los usuarios del Counter strike pongo los valores que teneis k escribir en la consola para que podais jugar con un ping decente incluso teniendo mal los canales:

        cl_cmdrate 25
        cl_updaterate 25
        rate 6000
        cl_rate 6000

        Con esto yo jugaba con mi mierda de modulacion QPSK y me iba bastante bastante bien.

        Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Si,pero en mi caso los lagazos superaban los 1000 de…

      Si,pero en mi caso los lagazos superaban los 1000 de ping,hablo de counter strike y cia, tengo cable 300 tb, q se supone q me tiene q ir d la ostia, pues cuando no me dan lagazos entonces voy con 100 de choke. es bastante exasperante. yo he notado mejoria cuando en un principio, instale un archivo de panda antivirus titanium 2004 "Actualizado de modulos genericos de aplicaciones noseke", hfti0306s1, y note q los lagazos disminuyeron, pero no se si fue al instalar eso,sin embargo continuaba con el choke 100, asi q decidi a desinstalar el panda,pero aun asi, continuo con el choke y lagazos, aunque no llegan a 1000 e incluso 2000ms como me llegaban antes.