Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 1 respuestas
  • Cerrado

    [Editado 26/11/03 16:30]

    Que pasa hoy? Me ha tocado la china o no?

    Parece ser que, al menos a mi, hoy va la conexion como el culo. No puedo entrar en muchas paginas españolas y en las que puedo tardo años.

    Las paginas a las que no puedo entrar son

    www.msn.es
    www.appinformatica.es
    www.swaneurope.com

    Por contrario a paginas extranjeras si que entro aunque lento.

    Y tambien hay alguna española en la que consigo entrar bien pero tampoco como antes.

    Que pasa? Me ha tocado la china? Ahora soy yo el que pringa?

    No creo que sea por saturacion en el nodo. Creo que estamos volviendo al rollo de antes:

    De 1 de la madrugada a 11 de la mañana...de puta madre

    De 11 de la mañana a 1 de la madrugada....de mal en peor

    Por la noche es casi imposible entrar en hotmail

    Lo que tambien me pregunto es si es debido a un ataque a servidores.

    Mi sospecha es esta:

    Esta pagina mismamente ahora mismo (15:55) tiene el servidor al 100% ocupado!!!

    Nunca lo habia visto asi.

    El hotmail por la noche te dice que el servidor está lleno (this server is too busy).

    A ver si alguien puede confirmar algo. Gracias

    PD: Menta está capenado los puertos de acceso al emule. Si pongo el puerto por defecto (4661), en un archivo bastante extendido por la red emule no pasa de las 100-200 fuentes y con colas de espera quilometricas (de 300 para arriba).

    En cambio si pongo otro puerto me encuentra el nº de fuentes máximas que tengo yo permitidas y la cola de espera se reduce bastante (de 20 en adelante).

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Tienes razon. Las ultimas semanas que tuve net600 pase de…

      Tienes razon. Las ultimas semanas que tuve net600 pase de bajar un promedio de 4-5 Gb al dia a 400 Mb, incluso hubo un dia que solo baje 380 Kb y subi como 2 Gb. A mi me estaba dando la misma impresion, subir, subia pero bajar una mierda, y no me daba Low ID precisamente, contando que ademas tengo 120 Gb compartidos.... Eso si el puerto es el de siempre probare de cambiarlo.