Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
52 lecturas y 2 respuestas
  • Cerrado

    PASA ALGO CON EL MAIL DE YA, ESTOS DÍAS?

    Hola, me pasa algo muy raro. Puedo enviar mails desde el interfaz web de ya.com sin problemas. Pero cuando lo hago desde Outlook 2003, me sale como enviados, pero el mensaje no llega nunca.

    el servidor es smtp2.adsl.ya.com , verdad?

    Aparentemente me sale como todo correcto, ningún fallo... pero no llega al destinatario. Y desde el webmail sí funciona.

    Qué debe pasar? La configuración de la cuenta la tengo tal como me dijeron en el 902x3..

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Puede que Ya.com envíe los correos por servidores diferentes,…

      Puede que Ya.com envíe los correos por servidores diferentes, y es posible que el servidor del destinario bloquee uno de ellos, porque lo tenga en su lista anti-spam o quién sabe qué. ¿Te pasa con todos los destinatarios? Yo no he notado problemas.

      • Cerrado

        [Editado 5/10/06 12:20]

        Es que me pasa con todos los destinatarios. Alguien me podría…

        Es que me pasa con todos los destinatarios. Alguien me podría decir si hay que marcar alguna opción rara en el Outlook?
        Gracias

        Edito: a veces rula, a veces no, así que deduzco que debe ser de ellos... en realidad las pruebas las hago mandando mails a mi propio hotmail y a mi gmail. Y cuando le da la gana, llega a ambos, y cuando no, no llega a ninguno. Es RARO, RARO :))