Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
67 lecturas y 5 respuestas
  • que es lo que pasa ????

    cosa extraña

    Resulta que sincronizo a 12 megas de hace un par de años +- .

    la cuestion es que hace unos dias que pierdo la conexion durante segundos cada x minutos, y ademas de vez en cuando solo sincronizo a 1 mega y algo. ., todo esto varias veces al dia,

    ha que se debe ?? no he cambiado nada de configuracion etc........... o sea todo sigue igual que siempre menos la sincronozacion y los microcortes.

    por que ??

    gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Conecta el modem/router al PTR y mira si sigue igual. Si es…

      Conecta el modem/router al PTR y mira si sigue igual. Si es así, llama al SAT ya que puede ser problemas de filtros en la central o que la esten '''cagando''' como el año pasado.

    • 6

      Compañero, ya somos dos. He pasado de los 10 o 9 habituales a…

      Compañero, ya somos dos. He pasado de los 10 o 9 habituales a desconexiones cada dos por tres, linea SUCIA, vamos que descuelgo el tlf y el fffffffffffffff de fondo es bestial. De hecho para que el jodido router me sincronice a 7 u 8mb tengo que dejar descolgado el tlf,reiniciar el router y listo, si no me conecta a 1 o 2 megas. En serio que asco!!!!!!! Dios si no fuera por las mierdas de dns de ono que impiden navegar cada dos por tres, me olvidaba de la porqueria del cobre!!! :(