Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

parece que me roban cuando estoy descargando

fraymores

hola mi problema es el siguiente, estoy descargando un file que pesa 1.86 gb . mi id es alta y no tengo problema de velocidad el problema que tengo es que cada vez que he completado los 1.86 gb y la barra de progreso se pone verde. cuando voy a darle al limpiar completados, todo pega un salto y la barra de progreso pierde el verde y se pasa de 100 % a 86% , como si hubiera alguien que me robara lo que he descargado y vuelta a empezar. puede alguien ayudarme?, frank

p.d. tengo suficiente espacio en disco.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
flipain

Es probable que sea un fallo por corrupcion de archivo, si es así lo normal es que el emule te avise del fallo.

astarothbcn19

partes corruptas? o que tu disco este dañado quizas ???

fraymores

lo del disco creo que no es, pero voy a hacerle un checking. que mas pensais que puedo hacer?

🗨️ 1
DarkWinD

Prueba con otra versión de emule, quizás el que estás usando está corrupto por algun motivo.

Haz la prueba y si funciona.. pues nada, si sigue pasando lo mismo... será curioso el saber el porqué ocurre.

No se que más decir...

Me fuí...

NomadaEgosanti

Guarda los archivos con tu hash,el de los creditos y el de los archivos sin completar y despues desinstala el emule, instalalalo de nuevo y mete esos 3 archivos de nuevo. Si sigue sin completarse yo que tu guardaba solo hash y creditos y hacia una reinstalacion del emule, seguro que hay algun archivo corrupto que te esta jodiendo esa descarga.

fraymores

vale voy a hacer eso, ya os contare, frank

🗨️ 3
fraymores

jo.. ha vuelto a pasar. hice la reinstalacion de emule y no sirvio de nada. no se ya que hacer.

🗨️ 2
Guiller

Pasale el donkey dodtor al fichero
sino, borralo y a bajarlo de nuevo, tras un scandisk completo y un defrag

🗨️ 1
fraymores

vale