Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
97 lecturas y 7 respuestas
  • Se paran las descargas y no me abre muchas páginas ya.com 10 mBs router SMC 7908

    Se paran las descargas y no me abre páginas con ya.com 10Mbs y ROUTER SMC 7908

    Hola,

    Hace unos dos meses me di de alta con Ya.com 10 Mbs +llamadas.

    Me enviaron mi router SMC 7908i ( y su disco de instrucciones en inglés), me conecto por cable de red y la principio fue conectar y listo. daba en test de velocidad 8500 de bajada y 425 de subida ( estupendo).

    El caso es que poco a poco esto ha dejado de pasar , la velocidad ronda los 2000 de bajada y la subida es firme sobre 420, peor eso no es lo peor.

    Lo peor es que no me completa ninguna descarga directa de ninguna web y determinadas webs no cargan nunca o les cuesta una barbaridad ( por ejemplo bandaancha.eu no em la carga, ahora estoy escribiendo esto desde el trabajo)

    LLamé al servico técnico y me dijeron que podia ser de mi Pc que iba muy lento. Me aconsejaron que si podia conectase otro PC y si persistia el problema les llamara ya que sincroniza el router a 10.200 ( osea el tope) ya que vivo a unos 200 metros de la central.

    Conseguí un portatil y la cosa era peor, conseguí otro mas potente y lo mismo. Volví a llamar y el 3º o 4º persona me dijo que me conectara al PTR; lo hice y me pasaba lo mismo, Conclusión única que se le ocurre es que cambie le PTR. Esto no me parece serio. Yo le digo que es mas probable que sea el router y que porque no accede remotamente y me lo comprueba, pero lo único que hacen es echar balones fuera y decir que a ellos les sincroniza bien y que de ellos no es.

    me hacen hacer pruebas como etst de velocidad de webs, conectese a adslayuda etc etc y no veo ningun avoluntad de buscar la fuente edl problema, sólo de de ganar tiempo. he llegado a pensar que están esperando a que pasen los días que faltan para que el teléfono de atención deje de ser gratuito y les edje de llamar.

    La cosa es que yo pago 10 Mbs y un servicio técnico, y tengo 2Mbs a ratos y no puedo descargar, ni navegar por muchas páginas. Esto se agrava por el hecho de que he formateado el PC por si era verdad que al estar tan falto de recursos tuvoiera laguna inciedencia y he vuelto a instalar el XP y ahora no me puedo bajar las actualizaciones del antivirus ni del firewall, y bajarme el firefox ha sido toda una aventura. ya os podeeis imaginar la cantidad enorme de tiempo que estoy perdiendo con este asunto y con las llamadas al servicio técnico, que sólo sabe decir que sincroniza a tope y que por tanto problema suyo no es.

    Sí, si he hecho pruebas desactivando el firewal y antivirus.( lo mismo)

    Hago ping a las páginas desde el PTR y me da valores a veces superiores a 200 o directamente Time Out. Las descargas las empieza pero en un momento dado se quedan paradas y ahí se quedan. Es desesperante ¿ alguien tiene alguna solución?

    Gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Bien venido a la fusion orange - ya.com esto ya es…

      Bien venido a la fusion orange - ya.com esto ya es metastasis, cuando el tejido sano (ya.com) se une al tejido tumoral (orange) bueno cualquiera ha leido algo de medicina o simpremente sobre el cesto de las naranjas una podrida y las demas sanas

    • BocaDePez BocaDePez
      6

      :D Hola , sufrido. Desactivar el firewall no significa…

      :D Hola , sufrido. Desactivar el firewall no significa siempre que el dicho firewall esta inerto. Averigua los DNS, y volviendo al firewall , las reglas de admision. Suerte

      • vale lo intentaré esta noche cuando esté delante del PC, pero…

        vale lo intentaré esta noche cuando esté delante del PC, pero inlcuso he estado sin firewall ya que como he comentado antes he formateado le disco e instalado el Xp de nuevo, porque estos tios em dijeron que seguramente era problema de mi PC que iba muy lento. En este momento le firewall que tengo es el outpost, está creando las reglas de acceso. Pero si que es verdad que es como si algo bloqueara determinadas páginas y todas las descargas ( esta página seguramente no la podré ver esta noche en mi casa), es como si algo bloquera el acceso, pero ya te digo que el firewall de windows está desactivado, el mio a veces lo desactivo y hastacuando no he tenido ninguno el problema ha seguido.

        Incluso conectandome un dia a instancias del servicio técnico de Ya.com en modo seguro con funciones de red no pude navegar en absoluto, y el jueves pasado me conecté al PTR con un portatil que no tiene firewall de ningun tipo y pasaba lo mimso y no me hacía ping a muchjas páginas o daba valores de 180 o 200 cuando no daba time out ( ejemplo la mayoria de los periodicos no puedo abriir sus webs, una revista digital por la que pago no puedo entrar a los artículos una vez que hago el login,..etc). Creo que cuando haces ping -t a un página no interviene el firewall.....

        vamos la leche de contento, estoy con esto..jajaja gracias

        • BocaDePez BocaDePez
          6

          Recomendacion: Los DNS que saigna ya.com al router son una…

          Recomendacion:

          Los DNS que saigna ya.com al router son una caca,

          los mios son:

          Primary DNS: 62.151.2.8
          Secondary DNS: 62.151.8.100

          fallan mucho y son lentos aun estando dentro de su red. Lo que provoca que muchas conexiones se caigan por timeout en el inicio, no se llega a resolver en nombre.

          Solucion: en tu PC, configura los DNS diferentes, por ejemplo los de https://www.opendns.com/start/

          en la pagina te explican como configurarlos (selecciona Computer, porque por lo que veo no se puede hacer en el router este, o yo no los encuentro).

          A ver si te vale para algo

          • Ayer conseguí que me abrieran incidencia. Tras diversas…

            Ayer conseguí que me abrieran incidencia.

            Tras diversas pruebas, el técnio me dijjo que los valores de ruido y atenuación eran malísismos ( creo que me dijo que 9 y 12 respectivamente, aunque yo no sé que significa eso). Me abría incidencia y me aseguró que en un par de días algun técnico se pasaría por la central y seguramennte me resetearia el tema y con eso funcionaria otra vez bien, ahora bien que si en unos 15 días se volvía a jorobar igual me tendrían que bajar la la velocidad por estar demasiado "tensionada" para los 10 Mbs, a 4 mbs.

            Todo esto me exttrañó por vivir a unos 200 metros de la central, pero bueno el tio parecía creible a diferencia de los 3 anteriores que parecían estar de cachondeo.

      • BocaDePez BocaDePez
        6

        Hombre yo en principio sólo me he conectado por cable. No he…

        Hombre yo en principio sólo me he conectado por cable. No he configurado nada para la wifi en ningun momento, pero alguna vez si he dejado el wlan en apagado y el problema sigue. En especial lo que más rabía da ( además de que te tomen el pelo y te hagan perder el tiempo), es lo de no poder acabar ninguna descarga. Empieza a 140 y va bajando, bajando hasta que se queda frita. A veces las que se pueden pausar/reanudar, se pueden ir completando a base de darle a pausar y reanudarla , pero las que tienen su propio gestor de descargas no las finalizas nunca.

        Gracias por contestar