BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Parada de imagen y Pixelación

marinofuerte

Vengo observando desde que tengo el nuevo Deco HD, que en algunos momentos y muy brebemente la imagen se para y de vez en cuando tambien hay alguna pixelación, pero esto pasa solamente en decimas de segundo ,pero se nota.

Me gustaría saber si esto es un caso general o solo pasa con el nuevo Deco, o si es un caso solo personal.

Saludos.

Infernodemonio

Comprueba que no sea el cable sobre todo en los extremos,si el codificador usa machos de antena,coprueba k esten bien.

Gelui

A mí solo me pasa cuando sintonizo TVEHD, se pixela 1 segundo y ya queda bien

🗨️ 1
BocaDePez
BocaDePez

Eso a veces me pasa a mí con TVE HD pero a través de la TDT. Y solo suele ocurrir una vez, la primera al sintonizar ese canal una vez enciendo la TV. Luego ya no, aunque que cambie a TVE HD 50 veces. Puede que no tenga mucho que ver el caso pero es suspichoso que coincida lo de la pixelación de una vez con el deco y que pase algo similar con la TVE HD de la TDT

marinofuerte

Gracias por vuestros comentarios, yo a nivel personal me parece mas un tema de señal de Telecable que otra cosa, ya que no es continuo ni tampoco diario, son momentos puntuales, pero antes de cambiar el Deco no me lo hacía, es decir con elgris todo hiba bién.

Saludos.

🗨️ 11
Infernodemonio

Todo codificador en el menu tiene que traer l apotencia en señal y calidad con un numero %. La tdt para que se vea correcto necesita un minimo que debe oscilar a mas de 60% de señal.

🗨️ 10
rojillo

Lo que es cierto, al menos en mi caso, es que la señal de telecable a bajado mucho, en mi caso hasta hace 6 ó 7 meses, con un simple repartidor 1 entrada 2 salidas, veía la TV sin problemas en todas las televisiones de la casa, viendo que ahora ya era imposible el visionado, salvo en la principal, le he tenido que poner un amplificador de antena.

Con dicho amplificador he logrado conseguir la misma señal, que por otra parte tenía antes sin el, el problema lo tengo con los 3 canales de la TPA, he notado que con una señal de 80% - 90% a veces se pixela, después de mucho observar, me he dado cuenta que a veces la señal de estos 3 canales cae a cero y se recupera, es una décima de segundo.

Saludos.

🗨️ 9
Sergiusll

en mi caso esta igual que estaba, puede ser que alguien se conectase a tu tap y se perdiese algo de fuerza o que te pusiesen un spliter para otro cliente pero llama y dales la vara que te lo miren bien

🗨️ 8
rojillo
🗨️ 7
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez

Esta tarde estoy teniendo pixelaciones continuas en Nat Geo HD con una potencia de 70% a 75% en el canal y calidad del 90 o 95%, no pasa en la versión SD. ¿Os pasa a vosotros? quizá sea de la señal de origen pues on me pàsa en mas canales pero lo raro es que en la versión SD no pasa. Vivo en Gijón zona de la Calzada

🗨️ 1
BocaDePez
BocaDePez

Me corrijo también pasa en el canal SD pero a menor escala, debe ser problema de emisión.

BocaDePez
BocaDePez

A mi me pasa tambien y en Clan TV , Disney Junior hay pixelacion y parada de imagen, dian lo que digan a mi con el Deco gris no me pasaba esto solo me pasa desde que tengo el deco HD. Las cosas de Telecable.

Saludos.

🗨️ 3
BocaDePez
BocaDePez

lo de pixeles al cambiar de canal un segundito me pasa con bastantes canales y es mas acusado en tve HD pero vamos es un segundito al cambiar, supongo que será algo normal.

🗨️ 2
Infernodemonio

Pues segun parece sera el aparato..

🗨️ 1
BocaDePez
BocaDePez

Una mierda que no pasa ni el control de calidad ¿qué se puede esperar?

marinofuerte

Ayer estube hablando con dos amigos que tambien tienen el Codificador HD y mas de lo mismo y no viven en mi zona, cuando pasa a tantas personas hay que descartar que sea problema de señal, el problema son los codificadores que son una mierda, por que a estas alturas que traigan una sola salida HDMI, sin traer salidas de euroconector es inconcebible, yo me quede con un DVD grabador que tiene 2 entradas HDMI y salidas de euroconector y me queda tirado por que no puedo conectarlo.

En resumen , me pesa de haberlo cambiado por el Gris , por que es una verdadera mierda.

🗨️ 1
Angelus

traen salidas RCA lo que basicamente es como si fuera eurocnector es la misma calidad

los adaptadores son baratos

marinofuerte

Gracias Angelus por la solucion, me podras indicar en que consiste el RCA y como pedirlo en tienda ya que mis conocimientos en electronico son muy bajos.

Saludos.

🗨️ 1
Angelus

Pides un conversor RCA a Euroconector

es algo similar a esto

Imagen original en http://www.checkpointpc.es/fsps2/img/p/11080.jpg

y pides un cable RCA como este

Imagen original en http://www.tyccomputer.cl/imagen/Articulos/Cables/RCA_3x3.jpg

esta primera opcion la tienes hasta en los chinos

si vas a una tienda de electronica mira si tienen el cable rca euroconector solo que es este :

Imagen original en http://fl1.shopmania.org/files/fotos/3240/cable-3-rca-a-euroconector-21-pin~3239759.jpg
marinofuerte

Angelus muchas gracias, por lo que veo solo necesito el conversor ya que los cables tengo 3 o 4 juegos por casa, probare con ello.

Muchisimas gracias.

Saludos.

🗨️ 1
Angelus

pues ya sabes tu tienda de electronica favorita o tu chino mas cercano xD

marinofuerte

Se me olvido una pequeña cosa, al ir el euroconector en el DVD lo tengo que poner en INPUT?

Gracias y saludos.

🗨️ 1
Angelus

si en input

marinofuerte

Muchas gracias.

🗨️ 1
Angelus

tambien puedes encontrarlo sin selector en ese caso enchufar y .

marinofuerte

Angelus tema solucionado siguiendo tus indicaciones.

Muchisimas gracias maestro.

BocaDePez
BocaDePez

Me está pasando ultimamente lo observo en TVE HD la imagen se congela un segundo y sigue, antes solamente me pasaba al cambiar de canal y he probado con tres cables HDMI, así que no sé solo me queda que es cosa del deco pero menudo fastidio. Si os pasa esto ultimamente en TVE HD descartaré que el problema sea solo de mi deco.

🗨️ 7
BocaDePez
BocaDePez

No le des más vueltas, ese deco es la mayor mierda que ha traído telecable desde que esta "empresa" existe

BocaDePez
BocaDePez

A mi también me pasa lo mismo con el agravante de que los canales de TVE se pixelan. Esta semana ya han venido dos técnicos y tendrá que venir otro más porque sigue igual. Menuda porquería de equipo.

🗨️ 5
BocaDePez
BocaDePez

Vaya tela, a lo mejor es que ni puede con el bitrate de estos canales que no es nada del otro mundo.

🗨️ 4
BocaDePez
BocaDePez

Yo tengo un problema con los hdmis de mi tele y uso un HDFury (un DAC) que me permite conectar de HDMI a componentes en la tele, así que si viene un técnico aunque no se por esto pus en ningún canal salvo TVE HD me pasa lo de lso microcortes ya les doy la excusa de a que se debe mi problema , así que nada adelantaré auqnue les llame, a ver si por las protestas masivas cambian esto decodificador de los chinos por algo decente y ya de paso con conexión por componentes aparte de hdmi :\

🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Si lo exprimiesen echaría humo, ya ves lo que nos pasa no a uno ni dos con TVE HD siendo para mi el canal más interesante en tema deportes y por calidad de imagen, este tema de los cortes con lo que no lo puedes ver nada en el.

🗨️ 7
BocaDePez
BocaDePez

¿sabéis como ponerse en contacto directamente con los técnicos, sin pasar por Att. al Cliente? y comentarles este tema porque de verdad que es un porculo si estás viendo algo interesante en el canal

🗨️ 6
BocaDePez
BocaDePez

Por video compuesto también me hace los microparones en TVE HD osea es cosa del superdeco

🗨️ 3
Sergiusll

en toda la programacion? o viendo el tour?

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

conociendo a un tecnico.

🗨️ 1
BocaDePez
BocaDePez

Entonces nada, llamaremos al CAC y no adelantaremos nada.

BocaDePez
BocaDePez

yo llevo todo el dia con parones y pixelaciones y no es del hdmi ni de la antena, ya que el tdt que tengo al lado va perfectamente. es cosa del deco que es una caca, ya he llamado al sat, la pena es que no se puede volver a pedir el deco antiguo que si no le ivan a dar al nuevo.

marinofuerte

Estoy contigo en ese tema , la pena es no poder volver al Deco antiguo , nunca tube problemas con el, y con este la ventaja que tengo es que me armo de paciencia y a tirar para adelante a ver si un día lo solucionan todo, tengo esperanza de que los cambien ya que si no van bien Telecable debia de pedir responsabilidad al servidor de dichos Decos.

Saludos.

BocaDePez
BocaDePez

Pues a mi me han acabadol os parones en TVE HD y ahora se me para golt HD. Ganas de matar en aumento.

La única esperanza que nos queda es que esto se deba a escasez de ancho de banda y con la eliminación de canales analógicos deje de pasar pero vamos no creo es como decís cosa del superultramegadeco de la ostia

🗨️ 5
Sergiusll

goltv no creo que sea por escaso ancho de banda porque va bien ligero en el mux

🗨️ 4
BocaDePez
BocaDePez

Ni yo tampoco, está clarísimo por lo que es jeje

🗨️ 3
Sergiusll

tu llama y dales la tabarra mucho

es que goltv en HD va con un canal SD en el mux tiene para el tranquilamente 15 megas

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

A mi el canal qure se me pixela y llega a quedar bloqueado es el plus y eso cada poco, si esperan que con esa calidad de canal lo contrate alguna vez lo tienen claro, no se si la culpa es del plus o del dko HD. pero el caso es que cuando se termine la promocion de ver el plus gratis , adios al canal plus.

BocaDePez
BocaDePez

A mí me ocurre con Telecable básico, es decir, no tengo Deco de ningún tipo, y últimamente está resultando muy molesto porque llega a quedarse sin imagen y pierdes el momento donde están matando a alguien, o medio chiste... vamos, una mierda. Especialmente me sucede con FOX, AXN, Calle 13, Paramount Comedy... en canales como LaSexta HD o Telecinco HD pixela un poco pero no llega a pararse.

Incluso llegué a pensar que alguien había pinchado mi cable y que me ocurría cada vez que el susodicho cambiaba el canal, dado que los cortes pueden ser cuatro en una hora o cinco en cinco minutos. Vivo en un bajo y hay una instalación en mi mismo edificio aprovechando un transformador de HC, así que no creo que sea falta de potencia.

La verdad, como no se solucione pronto, me pensaré muy mucho el darme de baja, total para no poder ver la tele me sale más barato internet con Timofónica, a ver si lo arreglan.

🗨️ 2
Infernodemonio

Yo tambien vivo en un bajo y tengo el spliter comunitario encima de la ventana.Cuanto mas cerca mejor,quizas sea las conexiones d eantena o de la caja datos-tvdig-tv,a veces al apretarlo muxo.... si lo aflojas algo va mejor.

asturtip

Con el servicio basico, llevo unos dias que me quedo sin señal, cortes de un par de segundos .

en Pola de Siero.

BocaDePez
BocaDePez

Se me olvidó poner que esto me pasa en Luanco, por si el dato es relevante.

BocaDePez
BocaDePez

No se ven gran parte de canales de la TDT (TCM, FOX, AXN, Calle 13 y alguno más pero por el deco gris sí se ven

🗨️ 8
ejorofer

A mi si que se me ven.... :)

🗨️ 7
BocaDePez
BocaDePez

Bueno a lo mejor volvieron a verse casi al instante de publicar el mensaje donde decía que no se veían unos cuantos canales. Desde mi publicación hasta la tuya pasaron 7 minutos. Igual en ese intervalo se arregló porque yo también veo ya todos los canales que no veía antes.

🗨️ 6
Infernodemonio

Para la tele la velocidad d einternet influye o no? porque perdi subida de 764 ahora tengo 430 y he echo diferentes tests...

🗨️ 5
BocaDePez
BocaDePez
🗨️ 1
mephistu2

¿Os sigue pasando lo de las paradas de imágenes y pixelaciones?

En mi caso parece que la cosa ha mejorado en las ultimas 24 Horas.

🗨️ 24
Infernodemonio

A mi me sigue dando la misma potencia 83% y calidad 94% Aunque mi tele es d elas normalucas grandes. Suele haber problema en la hd a algunos les van mal..

🗨️ 23
BocaDePez
BocaDePez

Parece que un poquito mejor si va, toco madera xD. El otro día me hacía paradas contínuas durante un partido GolTV pero la acabarse todo perfecto, debió ser puntual de señal de ese partido, espero creo o deseo. Lo que se vuelve loco a veces es el mando del deco si intentas hacer varias cosas a un tiempo se satura y hace cosas raras :S vaya tela.

🗨️ 22
Infernodemonio

Prueba a ponerle pilas de duracell que a veces las pilas se queman o sueltan el liquido ese y pone al mando como loco xd..

🗨️ 21
mephistu2
🗨️ 20
BocaDePez
BocaDePez
🗨️ 5
BocaDePez
BocaDePez
🗨️ 12
BocaDePez
BocaDePez
🗨️ 10
BocaDePez
BocaDePez
🗨️ 8
BocaDePez
BocaDePez
🗨️ 7
rojillo
🗨️ 5
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez