Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    un par de minutos sin conexión y vuelve

    Hola de nuevo,
    Soy nuevo en ONO (Palma de Mallorca), desde hace 2 días, y he notado una cosa. De vez en cuando (todavía no he determinado la frecuencia) se me va la conexión un par de minutos, luego vuelve. Tengo un cablemodem Thomson 420, durante ese par de minutos las lucecitas del modem siguen las 4 verdes igual que cuando hay conexión.
    ¿son estos los famosos microcortes sobre los que he leído en el foro? ¿qué puede ser?
    Gracias por vuestra ayuda.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Oye tranqui, que soy yo que he puesto la misma mac de tu…

      Oye tranqui, que soy yo que he puesto la misma mac de tu thomsom en el mio de motorola (los dos somos de nodos contigüos) y cuando yo estoy conectao tu thonmson se resetea. Gracias a ti tengo interne por la jeta. juas,juas

    • Cerrado

      BocaDePez BocaDePez
      6

      Te podrías esperar al menos unos días y confirmar lo que te…

      Te podrías esperar al menos unos días y confirmar lo que te imaginas, acabas de empezar y ya tienes paranoias, un poco de calma es lo más aconsejable, creo.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, 62.43.128.1 (default gateway), no sé si es a esto a lo…

        Hola,
        62.43.128.1 (default gateway), no sé si es a esto a lo que te refieres. En todo caso parece que ahora me va perfecto, cruzaré los dedos, igual es que el primer día estaba la cosa reajustándose. La verdad es que si no es por el problemilla este inicial la conexión va de lujo.
        Gracias, un saludo.