Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 3 respuestas
  • PANDA GLOBAL 2010 DIFICULTA ACCESO AL ROUTER THOMPSON TCW710

    SO: Windows XP SP3;ROUTER: Thompson tcw710; CONEXIÓN: ONO 6 Mb;Internet Explorer 8;Conexión ROUTER-PC cable con clavija telefónica a la tarjeta de red(+ opciones posibles:USB, no usada y WI-FI, con el portatil);PROCESADOR Intel 3,41 Ghz y RAM 2,43 gb

    PROBLEMA:

    AL instalar el PANDA GLOBAL PROTECTION 2010 (Firewall,antivirus, proteccion de identidad...lo tiene todo) he observado el siguiente problema.

    Al entrar al router a traves de la ip 192.168.0.X para su configuración, la carga del menú se hace eterna y eso cuando se carga una de las páginas del menú.Por ejemplo si quiero activar el WI-FI y me voy a la IP de antes para hacerlo,ya que no tiene botoncito exterior para ello, pues puedo tardar perfectamente mas de 5 minutos.

    Con el portátil que se conecta a través de Wi-Fi pasa lo mismo

    Y aún desactivando el Panda Global o el firewall de PAnda o el antivirus sigue el problema.(El firewall de windows está desactivado).Solo se soluciona desinstalándolo...pero me ha costado mucho dinero las 3 licencias y no puedo tomar esa opción de momento.

    ¿alguien ha tenido el mismo problema? o mejor aún...¿Alguien tiene la solución?

    *el servicio técnico, de momento no me la ha dado después de un e-mail,y llamando por teléfono a una línea 807 me han mandado un "escuetísimo" mensaje con una solución que deja bastante que desear,tanto por su falta de contenido como de efectividad.

    gracias y un saludo a todos.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
        • BocaDePez BocaDePez
          6

          Prueba instalar el panda sin el firewall. Yo tengo el panda…

          Prueba instalar el panda sin el firewall.

          Yo tengo el panda global proteccion 2009 en dos ordenadores uno va perfecto i el otro tiene un conflicto con el firewall de windows mi solucion fue desinstalar el `panda y volverlo a instalar sin el firewal del panda y activado el firewal de windows.