Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Las páginas web dejan de verse al poco tiempo de estar conectado

    Un amigo ha puesto ADSL Go y resulta que tras esperar a que sincronice y conectar, las páginas web se ven (más o menos lentas pero salen) y al poco tiempo (unos 30 segundos o así) ninguna página responde.

    El caso es que programas como el MSN Messenger si que funcionan y si por ejemplo estabas haciendo una descarga en el momento en que sí se podían ver webs, la descarga continuará aunque luego no puedas seguir viéndolas.

    ¿A alguien se le ocurre que puede ocurrir? Creo que las DNS no son porque he hecho "ping www.terra.es" y si que obtiene la IP y envia los paquetes correctamente.

    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pues al parecer era culpa del SP2. No sé de q forma…

      Pues al parecer era culpa del SP2. No sé de q forma incordiaría, pero fue quitarlo y empezar a verse las páginas webs (...fue quitarlo y empezar a entrar virus...).
      Le he puesto ZoneAlarm como firewall y como antivirus le puse Avast, pero descubrí ciertos programas q se dedicaban a comer ancho de banda y q Avast no detectaba (si con poner el nombre del programa en Google ya se sabe q es un virus!). Total, q a ver si me podeis decir un antivirus q tenga versión gratuita como el Avast y q detecte algo más q este, porq sino...
      Venga, muchas gracias!

      • Cerrado

        Yo al final he tenido que formatear todo, porque el #~# del…

        Yo al final he tenido que formatear todo, porque el #~# del troyano o lo que fuera me impedia reinstalar el zone alarm

        en cuanto a antivirus tengo uno de uso personal y no va mal o eso pensaba yo hasta que me paso esto, es freeware para uso personal http://www.free-av.com/

        un saludo

    • Cerrado

      yo tube el mismo problema y cn el zonealarm mano de santo.…

      yo tube el mismo problema y cn el zonealarm mano de santo. por ai puse un post con toda mi historia :-P

      Saludosss

    • Cerrado

      BocaDePez BocaDePez
      6

      Gracias, voy a probar lo de usar otro navegador. De todas…

      Gracias, voy a probar lo de usar otro navegador. De todas formas no sé porque pero me parece q el SP2 tiene algo q ver... Probaré a desinstalarlo... Se lo instalé porque nada más conectar le entró el Blaster y encima q tiene firewall y todo...

      Byes!

      • Cerrado

        BocaDePez BocaDePez
        6

        El problema no creo que sea el navegador, yo diria que puedes…

        El problema no creo que sea el navegador, yo diria que puedes tener algun virus o incluso el propio firewall o como tu bien dices el SP2, instalate un buen antivirus como el norton 2005

        • Cerrado

          A mi me pasa lo mismo en el portatil de mi padre y ya no se…

          A mi me pasa lo mismo en el portatil de mi padre y ya no se que hacer ...
          he probado el internet explorer , el firefox , he pasado el Ad ware , el panda titanium e incluso el microsoft antyspyware y despues de limpiar unos cuantos gusanos ... sigo con el mismo resultado ...
          a los pocos segundos es como si me caparan los puertos .. tengo e l modem sagem l

          No tengo el servicepack 2 .

          Lo curioso es que todo esto ha salido a raiz de que un dia dejo de funcionarme el firewall de ZoneAlarm (pero que no puedo ni reinstalarlo ni desinstalarlo ni nada) :-?

          voy a probar el norton 2005 , alguien me aconseja algun firewall shareware ?

    • Cerrado

      ship, opino lo mismo. instala netscape/mozilla/firefox/opera…

      ship, opino lo mismo. instala netscape/mozilla/firefox/opera o algún otro famoso que fijo que no te defrauda. Yo uso firefox y sinceramente, el Internet Explorer cuanto más lejor mejor, pero cierto es que a veces es enecesario echar mano de él en algunas páginas mal programadas y tb para el windows update.

      Saludetes!

    • Cerrado

      Puede ser problema del navegador , dile que se instale el…

      Puede ser problema del navegador , dile que se instale el netscape o cualquier otro que tenga su propio codigo que no sea el explorer, ya que puede tener algun programa espia o algo parecido,,,