Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Página que con ONO cargaba perfectamente pero con Movistar no

BocaDePez
BocaDePez

Hola a todos.

Yo usaba un foro extranjero cuando tenia ONO, pero al sitio que me mudé no hay ONO y he puesto Movistar y resulta que la pagina no carga, me sale en el navegador que el servidor no responde. He estado usando un proxy, pero es un poco coñazo, porque hay cosas que no funcionan al conectarme de esta manera. ¿Hay alguna forma de solucionar este problema?

He probado cambiando las DNS pero no sirve de nada.

Gracias de antemano.

manrovi

Pon una traza a ese sitio.

BocaDePez
BocaDePez

Esque Ono es la mejor , no la compares con movistar

BocaDePez
BocaDePez

Jazztel es la mejor. No se puede comparar con Movistar ni Ono :)

🗨️ 2
superllo
1

Annare ADSL es la mejor de todas, ni punto de comparación con cualquiera que podáis decir.

BocaDePez
BocaDePez

De eso nada,Jazzgtel es una mierda!.

BocaDePez
BocaDePez

Aqui esta el tracert, como veis se pierden todos los paquetes

Imagen original en http://img231.imageshack.us/img231/9945/sinttuloqpc.jpg
🗨️ 1
superllo

Prueba con un ping, a mi el tracert llega un momento en el que tampoco me da información.

BocaDePez
BocaDePez

Me da el mismo resultado, incluso lo he hecho dos veces apara asegurarme.

Imagen original en http://img90.imageshack.us/img90/4343/sinttulovb.png
mceds

Bueh. No sale ni de Rima. ¿Llevas así mucho tiempo?

Queja a Movistar. Mucha suerte, la necesitarás.

🗨️ 3
BocaDePez
BocaDePez

Pues hara 3 semanas, escribi un mensaje al admin del foro, y pudo hacer algo para que funcionara de nuevo, pero desde ayer se ha jodido de nuevo.

🗨️ 2
mceds

Ahora sí que me has descolocado. Creía que era un problema de Movistar.

¿O es "hacer algo" para que te funcione medio bien con un proxy?

🗨️ 1
BocaDePez
BocaDePez

Y lo es, porque con otras operadoras va perfectamente.

camvalf

Desde ONO sigue funcionando.

🗨️ 1
mceds

Desde Jazztel también. Sería interesante que la gente con Movistar adjuntara alguna traza.

Leste

A mi tampoco me funciona, perdonad xD

Con movistar 3G si que carga.....

🗨️ 2
BocaDePez
BocaDePez

Pues ni con 3G me carga tambien con movistar

🗨️ 1
Leste

pues vaya caso raro.... llamadita al 1002 y reza ;)

BocaDePez
BocaDePez

Donde vives tu ahora si que tienes ONO,pero por el cable de Telefónica Movistar.Y se llama:"ONO ULL",que tiene Internet y telefono fijo.