Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 13 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    pa variar, pido ayuda

    Hola, entré a este foro de puro urgida, buscando soluciones como todos, de modo que agradeceré cualquier respuesta.

    Les cuento: soy una usuaria bastante inexperta en esto de compartir internet, pero buscando aquí y allá logré instalar un router Belkin modelo 2.4Ghz 802.11g para compartir mi conexión con un notebook. Al principio todo andaba muy bien, pero con el paso de los días la conexión de mi PC empezó a fallar. El notebook navega a las mil maravillas, pero en el PC fijo a cada rato me sale un mensaje que pide conectar. Si lo ignoro un par de veces, cerrando la ventana de conexión, navega, pero no es la idea, ¿verdad?

    Mirando en mis conexiones de red, veo que la cuenta predeterminada en la de banda ancha (esa que me pide un nombre de usuario y una contraseña) no está conectada, mientras que la conexión de área local (LAN) sí lo está.

    Ustedes dirán, ¿y por qué no pone esta niña la cuenta de usuario y la contraseña de su proveedor cuando le pide conectar? Pues sí las pongo, pero aún así no conecta. No sé cómo poner la cuenta de área local como predeterminada (creo que no se puede) para navegar sólo por ella. He intentado meterme en las Opciones de Internet, y he puesto que no marque nunca ninguna conexión, pero aún así no me resulta. He restaurado el sistema y nada.

    ¿En qué habré metido la pata?

    Envío un pantallazo de mis conexiones de red, por si algún alma caritativa de las que rondan en este foro me puede ayudar.

    Les agradezco su tiempo de antemano. Un abrazo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      No se si resolviste ya tu problema, pero asi a bote pronto,…

      No se si resolviste ya tu problema, pero asi a bote pronto,
      veo que deberias marcar la opcion de "no marcar nunca una
      conexion", pues si te conectas con router, cada vez que se corte la conexion te pedira conectar...
      Con router no debe estar marcada...
      Luego, si tienes activado el firewall de windows, debes
      marcar los servicios que permitiras que se ejecuten, creo...

      Un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        No, no había resuelto mi problema, así es que seguiré tu…

        No, no había resuelto mi problema, así es que seguiré tu consejo de marcar esa opción. No he querido eliminar la conexión de banda ancha porque no estaba segura de poder "reestablecerla" en caso de que ése no fuera el mejor camino, pero si tú me confirmas que puedo quitarla y que nada pasará, entonces lo haré.

        Si no escribo más, es porque tu consejo me sirvió. Muchas gracias por tu tiempo y disposición. Espero serles de alguna utilidad algún día.

        • Cerrado

          [Editado 20/12/07 03:29]

          Efectivamente de las dos pintadas en tu mensaje inicial, la…

          Efectivamente de las dos pintadas en tu mensaje inicial, la de "Banda Ancha" fíjate que es la PPPoE de la que yo hablaba la semana pasada, que no me había dado cuenta del dibujito. Esa la utilizabas con el módem antiguo conectado directamente a tu PC.

          Ahora es el router quien realmente se conecta a Internet y redistribuye a tus 2 PCs, mediante una red local privada. Y la función PPPoE de antes la hace el router mismamente, no el PC. Por lo tanto la antigua conexión te sobra y solo te hace falta quedarte con la de "Red Local", es decir, la que va de tu PC al router.

          Ahora bien, no estorba y quizás te conviene dejarla por si en un futuro necesites quitar momentaneamente el Belkin y enchufar directamente. Para que no te pregunte, que es el problema que tenías, solo tienes que ir a las opciones de tu navegador y en la pantalla de conexiones decir que no use ninguna.

          • Cerrado

            Exacto, si crees que no vas a volver a necesitarla, quítala…

            Exacto, si crees que no vas a volver a necesitarla, quítala sin miedo, no tiene que ver nada con el router, y te quedas tranquílamente con la de área local que es por donde vas a llegar al router.

            • Cerrado

              BocaDePez BocaDePez
              6
              Muchas gracias a todos, ya no me ha vuelto a aparecer el…

              Muchas gracias a todos, ya no me ha vuelto a aparecer el mensaje que me fastidiaba y navego a la perfección.

              Un abrazo
              8-)

    • Cerrado

      Yo creo (si es que he entendido bien, ya que la descripción…

      Yo creo (si es que he entendido bien, ya que la descripción es algo ambigua) que tienes un problema de concepto debido al cambio de uso desde la conexión directa a la conexión vía router.

      Muy probablemente, por la descripción que dices (si no es así me corriges) tenías un marcador PPP en "Conexiones de red" en el que metías tu usuario y contraseña para acceder al proveedor. Es muy probable que tuvieses configurado tu navegador Internet Explorer para "marcar conexión" (Herramientas > Opciones de Internet > Conexiones).

      Ahora quien se conecta a Internet no es tu PC, sino el router. Por lo tanto la conexión antigua sobra. Si la eliminas, desaparecerá de la lista e Internet Explorer no preguntará. Pero de todas formas revisa el menú que puse más arriba.

      • Cerrado

        BocaDePez BocaDePez
        6

        Frankie, no sé si tenía un marcador PPP, pero sí, antes…

        Frankie, no sé si tenía un marcador PPP, pero sí, antes introducía un nombre de usuario y una contraseña para navegar.

        No sé si te entendía bien: ¿me dices que puedo eliminar o deshabilitar la conexión de banda ancha? ¿no afecta eso a la conexión del router?

        Gracias otra vez.

    • Cerrado

      BocaDePez BocaDePez
      6

      Haces click en el boton Inicio luego en Mis sitios de Red y…

      Haces click en el boton Inicio luego en Mis sitios de Red
      y luego en Conexiones de Red

      Luego te pones encima de la conexion que pone Lan o Internet
      de alta velocidad yhaces click con el boto derecho y abres
      las propiedades.

      Cuando se te abre el cuadro de propiedades haces click
      en el protocolo TCP/IP y mira lo que tienes puesto en propiedades.

      • Cerrado

        BocaDePez BocaDePez
        6

        Mira, te copio tres pantallazos de lo que pillé: Muchas…

        Mira, te copio tres pantallazos de lo que pillé:







        Muchas gracias por la ayuda!!

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, Vamos a ver, si has conectado un router, olvidate de la…

      Hola,

      Vamos a ver, si has conectado un router, olvidate de la conexion
      de banda ancha en la cual tenias que marcar usuario y contraseña.

      El router te los has instalado tu? Si es asi ya le habras puesto
      el usuario y contraseña correspondientes a tu ISP.

      Cuando enciendes el ordenador se debe conectar automaticamente.

      Supongo que tienes el ordenador principal conectado por
      cable de red a tu ordenador y el portatil lo usas por wifi

      Es asi ?

      Necesitamos mas datos

      Gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        Ok, respondo a todo: 1. Ya, me olvidaré de la conexión de…

        Ok, respondo a todo:
        1. Ya, me olvidaré de la conexión de banda ancha.
        2. Yo he instalado el router y sí le he puesto la contraseña y el usuario de mi ISP
        3. Sí, cuando enciendo mi ordenador se coencta automáticamente.
        4. Sí, mi ordenador principal está conectado por cable de red y el portátil lo uso por wifi. Seguí todas las instrucciones paso a paso del manual del router.
        5. Gracias a ti por responder.
        6. ¿Qué otros datos necesitas?