Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

P2P con Wanadoo ADSL 1 mb

BocaDePez
BocaDePez

Hola,

tengo ADSL 1 Mb con Wanadoo y un módem SAGEM F@ST 800.

Antes tenía 1 Mb con Terra y el emule me iba perfecto ahora con 1 Mb Wanadoo y ese módem no me empiezan las descargas. Y cuando empiezan (después de años esperando :-o) van a menos de 10 Kb/seg.

El Ares en cambio me va a la perfección, he llegado a tener descargas a más de 100 Kb/seg y una velocidad constante de entre 50 y 100.

Alguien me puede decir ¿qué le ocurre a mi ADSL para que el emule no me funcione? ¿Qué configuración tengo que poner? No tengo antivirus y el S.O. es Windows 98.

Gracias!!! ;-)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

1º Has comprobado , firewal de windows ?

2º Tienes un firewall adicional u/o antivirus que pueda propocionarte un firewall ?

3º Tienes los puertos 4662 y 4672 abiertos ? en otro caso podrias abrir otros puertos, ya que los puertos no interfieren en la descarga , porque son solamente puertas que dan accceso al protocolo TCP, UDP ( que para enviar y recibir paketes "archivos" )

Tal vez wanadoo , tenga pillados los puertos mas comunes del p2p , 4662 , 4672 , 6881 .. y por eso las descargas como en Ono , Tan pilladados los puertos y por eso estan cascados.

Mirate tambien los limites de descarga, que suelen dar la jodienda y tambien deberias de ver el maximo de conexion , date cuenta que no puedes meter a 8000 usuarios en un sitio donde 1500 es mucho.

Vamos , no puedes meter por un tubo mas de lo que se puede jeje sino se colapsa y no camina ^^ ) Piensa en ello :)

Salu2 y suerte