Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 6 respuestas
  • Cerrado

    [Editado 16/07/05 00:20]

    p2p y router multipuesto

    Buenas, tengo un router inalámbrico 11g (de cuya marca desconozco xd) de estos q da telefónica ahora configurado en multipuesto y tal, y los p2p (edonkey particularmente porque es el q uso) me bloquea la conexión y no pilla fuentes, ni sube, ni baja, ni nada.

    Antes, cuando lo tenía en monopuesto iba sin problemas, a toda leche, pero desde q tuve q configurar el modo multipuesto para conectar más pcs al router, no puedo abrir edk2000 porque me bloquea la conex.

    He estado buscando info al respecto pero no he encontrado nada relevante q solventara el problema. Alguien me echa una ayudita?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 16/07/05 00:47]

      ¿Qué has buscado, qué has encontrado y qué quieres decir con…

      ¿Qué has buscado, qué has encontrado y qué quieres decir con "nada relevante"? ¿Has preguntado antes en el foro de tu proveedor para encontrar a más gente con tu aparato? ¿Has visitado el foro de tu aparato? ¿Has leído el manual de tu aparato? ¿Has visitado páginas como ADSLayuda.com para buscar manuales de tu aparato?

      Lo primero que tendrás que hacer es averiguar exactamente la marca y modelo del router. Luego meterte en su configuración en la sección de NAT, o en la de "Virtual Servers" o en la de "Open Ports".

      Nadie te puede ayudar si tú primero no facilitas información.

      • Cerrado

        ok ok tampoco es para ponerse así, pensaba q habría un tipo…

        ok ok tampoco es para ponerse así, pensaba q habría un tipo de ayuda "general".

        El aparto en cuestión es Xavi 7768r Wireless. He consultado entradas de foros en las q se recomendaba q si abrir puertos, que si cambiar la puerta de enlace, dchp..... y nada, sigue bloqueando a más no poder.

        Al decir no relevante me refería a eso, para qué enumerar cosas q no han resultado de ayuda.

        • Cerrado

          [Editado 16/07/05 03:44]

          Perdona si he sonado rudo, pero ponte por un momento en el…

          Perdona si he sonado rudo, pero ponte por un momento en el papel de la persona que te tiene que contestar. Si te tiene que ir tirando de la lengua, haciendo 1 pregunta en cada mensaje, y tú respondiéndola en el siguiente mensaje, pueden pasar un montón de mensajes, con varias horas entre cada uno, para llegar a una situación que podría haber estado explicada correctamente desde el primer momento.

          Esto no es un chat instantáneo como Messenger o IRC. Veo que tienes pocos mensajes. Con el tiempo te irás dando cuenta de que proporcionar la mayor cantidad de información a tus interlocutores es muy importante en un foro.

          ¿Por qué comentarnos las cosas que no te han funcionado? Pues porque aquí no las sabemos de antemano, para poder descartarlas, o corregirlas en el caso de que hayas hecho algo mal. Muchas veces se intentan buscar soluciones diferentes y resulta que una anterior era correcta, pero se llevó mal a cabo.

          Mientras tanto aquí van mis primeras preguntas (espero que no haya demasiadas):

          ¿has seguido los manuales de ADSLAyuda sobre ese router? http://www.adslayuda.com/xavi7768+main.html
          ¿y sobre todo el que dice cómo abrir puertos? http://www.adslayuda.com/xavi7768+file-1.html

          Un saludo.

          • Cerrado

            sip, y he abierto los puertos que he utilizado desde hace…

            sip, y he abierto los puertos que he utilizado desde hace años con edonkey (5000 y 7000) siguiendo ese manual y nada.

            Siento q haya dado muy poca información al respecto de lo q he hecho, pero es q hasta yo dudo de lo q se supone q he hecho ya xD

            Y na hombre, llevo recorriendo foros (no este, lo reconozco) durante mucho tiempo y sé como molesta q habrán un post así pidiendo todo por las buenas. Cuando lo escribí me pilló de mala manera porque necesito bajarme urgentemente una cosa y no había manera :/

            • Cerrado

              Bueno, si edonkey2000 (si recuerdo bien de la vez que lo usé…

              Bueno, si edonkey2000 (si recuerdo bien de la vez que lo usé la 0.52 hace años) se pone en verde cuando tiene los puertos abiertos. Otra cosa es que luego se sature. En el foro sobre Xavi en BandaAncha se dicen muchas cosas, pero la opinión general es que es un router bastante malo que se cuelga a menudo.

              Unos hablan de actualizar el firmware, pero muchos se quejan de que algunos firmwares dejan al router frito sin Internet ni nada. Otra solución es disminuir el número de conexiones simultáneas, empezando por 50 y probando.

              • Cerrado

                Sip, y echando cuenta a la actualización del firmware me…

                Sip, y echando cuenta a la actualización del firmware me decidí a hacerlo y no he notado ninguna mejoría, aunque tras ver tu comentario me alegra saber q no se me ha quedado frito xd.

                Lo de las conexiones máximas tb la disminuí. Las tenía puestas en 200, luego la bajé a 100, luego a 30... pero en ningún momento llegó a establecer más de 15 conexiones máximas, pico al q llegaba y luego bajaba hasta 4-5 y se bloqueaba la conex.

                Lo cierto es q el router es una auténtica patata, pero digo yo q alguna solución tiene q haber =(.

                Y, de corazón, muchas gracias por toda tu ayuda y tu paciencia Frankie2004