Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

P2P y Jazztel

diago

Hola!

Desde que tengo Jazztel no me descarga el eMule, me conecta al servidor puedo buscar y el analisis de puertos abiertos me da positivo, pero no me comienza a descargar ningun archivo...

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Ari

En este foro no se permite hablar sobre temas de p2p. Te lo paso al foro correspondiente.
Foro Tuenti

Saludos

🗨️ 1
diago

OK, gracias. Lo siento no me he dado cuenta....

diago

Necesito que em deis algún consejo, idea, comentario o sugerencia de configuración...para que me vuelva a funcionar. GRACIAS....

jfcsvalencia

A mi me pasa algo similar, desde que tengo 6 Megas, no descargo a mas de 60 Kb, antes con 1 Mega revendido iba a 80 Kb.

¿A alguien le pasa lo mismo?

🗨️ 7
Luke

quiza porque saturais la subida? Es decir, para bajar al doble hace falta dejar el doble de margen de subida libre, y así..

🗨️ 6
jfcsvalencia

¿Como :-o? ¿Me podrias poner un ejemplo practico con los 6 Megas?

🗨️ 5
Luke

hm, en ADSL para bajar a 6mb, hay que tener libre algo más de un tercio de subida (si es 512k), es decir de los 512k se usan unos 192k, o sea hay que tener libre unos 20kiB/s de los 53 y pico disponibles.

Si limitas cerca de la velocidad maxima de subida, al bajar seguramente se sature la subida y se quede un poco estancado..

el azureus/utorrent tienen una opcion bastante util, que es limitar a una velocidad cuando se está descargando y a otra cuando solo se está subiendo. Con esto, ayuda..

🗨️ 4
diago
🗨️ 3
Gerwalk
🗨️ 2
diago
🗨️ 1
Gerwalk
BocaDePez
BocaDePez

hola ami desde ayer me pasa lo mismo, se me al servidor puedo buscar,... pero no descarga nada, ya la semana pasada note que la velocidad de las descargas habian bajoda. ¿Por que puede ser, la configuracion creo q la tengo bien?