Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 14 respuestas
  • Cerrado

    P2P baja velocidad de repente

    Ya se que se ha comentado en distintos temas anteriores, pero me gustaria saber si alguno de vosotros os ha ocurrido que de repente emule ha bajado su velocidad de descarga a una media de 10kbs con ridiculos picos de 13 o incluso 20.
    yo personalmente pensé que puediera ser problema de bloqueos de los puertos o accion de los antivirus, firewalls... asi que reinstale varias versiones y nada seguia a 10kbs como mucho y conectaba con mucha gente pero nadie ofrecia mas de 1kb. Con todo esto decidi formatear por si alguna configuración que no me hubiera dado cuenta afectaba a emule y anoche cuando reinstalé volvio a pasar lo mismo, esta mañana una media de 10kbs.
    Ya intrigado me dio por instalar Kazaa, viejo pero recuerdo que siempre iba a tope y queva... como mucho pilla 15kbs, ésto me da que pensar que realmente esta limitada la conexion de un dia para otro sin saber porqué, basicamente pq hace 2 noches o asi me iba de puta madre todo (puta madre = 60/70kbs ya capado pero no de los 2 webos xD).

    Me gustaria saber si alguno de vosotros le pasa algo parecido y desde cuando y si teneis algun remedio seria genial, gracias compañeros sufridores de ONO y hasta pronto.

    (Soy de Huelva, por si alguno de aquí está igual)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tb soy de huelva, y tambien lo he notado, desde hace…

      Yo tb soy de huelva, y tambien lo he notado, desde hace varios dias me he dado cuenta que emule no baja mas de 10, pero si que sube al limite...
      Al principio pense que seria un mal dia de emule, o algo que yo tenia mal, pero ya veo que el problema no es mio (como casi siempre), es ono que ofrece muchos megas, pero en el p2p no los noto :(

      ¿Alguien ha llamado a ono comentando la situacion?

    • Cerrado

      Que nadie se moleste con mi respuesta,hablo de la experiencia…

      Que nadie se moleste con mi respuesta,hablo de la experiencia que tengo con los p2p,principalmente el overnet que utilizo desde hace mas de 3 años.

      Y he de afirmar que:

      La linea de 3000-150................capada
      La linea de 4000-150 ...............capada
      La superespecial 1000-512........capada

      He pasado por las tres lineas,ahora tengo la ultima y desde hace unos dias no va bien,a los mas expertos en el tema les digo que le pegen un vistazo a las extadisticas de las descargas,han pasado de ser un grafico a ser un electrocardiograma..................... :-| :-| :-|

      • Cerrado

        [Editado 28/09/05 23:42]

        Yo tampoco estoy capado, la tengo desde hace unos dias y me…

        Yo tampoco estoy capado, la tengo desde hace unos dias y me baja a tope con el emule y el bitcomet puesto a la vez y configurado con 20kb/s de subida en cada uno.

        Pd. Soy de Huelva (El molino)

          • Cerrado

            Yo tambien tengo el mega especial desde hace unos tres meses…

            Yo tambien tengo el mega especial desde hace unos tres meses y nunca lo he tenido capado, apenas uso el emule por lo tanto no puedo hablar de el, pero por bt que es lo que mas uso casi siempre a 119kb/s y subiendo a 50 constantes (lo tengo enviar max a 50 para poder webs)

            • Cerrado

              Me alegro por vosotros,mi linea superespecial va demasiado…

              Me alegro por vosotros,mi linea superespecial va demasiado variable,a veces poco y otras demasiado,y ya no es en la forma de bajar,sino tambien en la de subir,en ocasiones no pasa de 20 estando el tope en 50 de subida.

              Lo dicho.......me alegro por vosotros pero el filtrado de p2p existe en ONO.

    • Cerrado

      Pues yo tambien soy de Huelva y mi caso es clavao al tuyo…

      Pues yo tambien soy de Huelva y mi caso es clavao al tuyo pride_xyu, yo ya estaba capao (de un wevo solo como decias tu xD) osea pasar de 60k ni en sueños, pero es que desde hace tes dias mi media es de 9-10k y de ahi no paso, esto ya me paso hace cosa como de un mes o asi durante unos dias y depues volvio a la ¿normalidad? vamos a los 50-60k pero es que esto ya es lo ultimo tener una conexion a 4mb y bajar a una media de 10k :-o

      Ahhh por cierto he cambiado tes veces de ip y nada osea que esto no se soluciona ni con cambio de IP.

      Si a alguien se le ocurre algo............ :-? :-? :-? :-?

    • Cerrado

      Otro de Huelva igual. Parece que nos va a tocar vivir esto…

      Otro de Huelva igual. Parece que nos va a tocar vivir esto cada cierto tiempo, pues ya es la segunda vez que pasa.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues si, soy de Huelva (el molino), y me pasa exactamente lo…

      Pues si, soy de Huelva (el molino), y me pasa exactamente lo mismo, emule bajando a 10 Kb/s como máximo, pero a diferencia de ti, esto lo vengo notando desde hace prácticamente una semana. Aparte que ya debería tener los 4 Mb (desde el dia 22-23 de septiembre) y no los tengo.

      Saludos.

      ;)

    • Cerrado

      Si te das una vuelta por el hilo de P2P…

      Si te das una vuelta por el hilo de P2P
      http://www.bandaancha.st/foros.php?temid=534430
      verás que esa experiencia religiosa es más habitual de lo deseable.
      Saludos.
      Post data: no tiene solución.

      Una opinión es el lugar al que llegas cansado de pensar