Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 4 respuestas
  • Cerrado

    P R O B L E M A M U Y C U R I O S O

    Wenass a todos/as, haber si me podéis resolver esta quéstion porfa plissss y thanks de antemano:

    Existe un pc mienbro de una red local y con conexión a internet. De todos los pcs de la red, ese es el único que se bloquea nada más entrar en el SO y aparte no tiene conexión a internet/red. La T. de Red ha sido testeada y está correcta pero ésta envía paquetes pero no los recibe.

    a) Por qué no tengo conexión a internet/red y como lo arreglo???

    b) Por qué ésta no recibe paquetes y cómo lo arreglo sin cambiar la T. de Red???

    c) Parece ser de que haciendo una sola cosa, el pc ya no se blokearía más, cuál creéis que es???

    Éste es un problema que nos a planteado un profesor de informática, del cual nos aconseja el uso de la red de redes y sus foros para resolverla, espero vuestra ayuda y muxas asias d antemano.

    PD: Os pido que me déis cada uno vuestras suposiciones, ya ke él nos dijo de ke pueden ser por varias cosas, y no me preguntéis mas info puesto que exact eso ha sido lo k éste nos a dado y ya no nos kiere decir absolutamente mas nada.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Ese pc tiene la misma ip que otro de la red por eso se…

      Ese pc tiene la misma ip que otro de la red por eso se bloquea "nada mas entrar al S.O.", se arregla cambiando la ip y asi podria tener conectividad (internet, red etc...)

      a) existe una colision de ip y no permite la conexion a la red, cambia la ip.

      b) No recibe paquetes por el motivo a) solucion a)

      c) CAMBIA LA IP :P

      Espero haberte sido de ayuda