Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Outpost y Ono. Ayuda

    ¿Alguien con ONO (u otra operadora de cable) tiene idea porqué el Outpost en su configuración por defecto, hace que el Navegador no funcione?

    Me explico, instalo Outpost, abro explorer y el cortafuegos me alerta de su acceso, le digo que me configure las reglas de navegador y no me funciona, es decir no puedo navegar.

    :-? :-(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      yo tengo ono128 y el outpost firewall y me va de lujo. la…

      yo tengo ono128 y el outpost firewall y me va de lujo.
      la version que utilizo es la 1.0.1617.1854 y he desactivado la opcion de actualizacion automatica por que es una versio estable y no me ha dado problemas.

      Tener en cuenta:

      para empezar a configurarlo ponlo en modo asistente de reglas y al internet explorer le exlorer le aceptas con las reglas que vengan por defecto.

      tma de reglas para el firewall outpost: bajate un manual del programa para saber lo que puede y no puede capar delwindows

      SI ESTAS CONECTADO a internet y desactivas el firewall internet explorer y todos los programas que tengas configurados no rularan.

      TRuco: Si has cerrado la conexion y quieres volver a conectarte: Primero cierra el outpost despues abre la conexion, despues habre google p.ejempo y despues activa el outpost y afuncionar.

      una vez lo tengas todo configurado bien configurado con las reglas validas para los programas que tengas instalados en el sistema que requieran de entradaa/salida a inet,,,,puedes ponerlo en modo restrictivo, es decir, que ya no te detecte y pregunte por la configuracion de software instalado posteriormente.

      SaludiiiiiiiiiiiiiZZZZZZZZZZZ