Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 3 respuestas
  • Cerrado

    Ourense de 2Mb Rima a 4Mb Albura. Migracion

    Hoy me han migrado de 2Mb Rima a 4Mb Albura, y sin decirme nada. Centralita Ourense/Posio.

    Al encender el ordenata no navegaba, y al ir al router veo que sincronizaba a 4096/512 cuando yo tenia 2Mb revendidos. A sido un golpe a traicion, sin una mail, un sms, una triste carta.... nada de nada.
    Menos mal que gracias a vosotros sabia que esto tarde o temprano me iba a ocurrir y estaba preparado.
    Como no tenia la configuracion hice pruebas PPoA y esas cosas, pero no iba.... entonces llamé al 900 (llevo 8 meses en Ya) y me atendieron, tengo que decir, correctamente y me solucionaron rapidamente.
    Me configuraron el router 3Com 11g:

    1) Dynamic/Fixed IP in 1483 Bridge Mode (For Multiple PCs)
    2) Get WAN IP By DHCP marcado y en VPI/VCI 8/32, y la Encapsulacion LLC

    Luego hasta el final Apply y voilà.... comenzó a navegar al momento.... Todo muy rapido y muy aseptico... con la unica anotacion del operador de que se extrañaba de que no me hubieran comunicado ni enviado nada.. ni siquiera el router nuevo...

    Bajando archivos Rediris tengo entre 390 y 440 Kbs... (podia ser peor) espero que cuando se estabilice la linea vaya mejor...

    Lo unico que me mosquea es que la luz de Online del router no enciende, pero navega perfectamente. Tengo la vversion 2.06

    A ver como tira, saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1