Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Otro más de NetGear CG3100D(SOLUCIONADO)

Rickz80

Hola amigos.
Primero que nada los quiero felicitar, el foro está genial y es muy interesante.
Ahora, he leido varios posts de usuarios de ONO y sus 50Mb con el router Netgear CG3100D y que les da problemas, sobre todo he leído eso de los microcortes, velocidad de descarga en JDownloader y de los capados. También he leído a muchos usuarios decir que ONO ya NO capa P2P.

Mi experiencia personal es esta:
Antes estaba con telefónica y mi hermano decidió cambiarse a ONO y sus 50Mb. En telefónica mi velocidad de descarga con JDownloader en Megaupload, sin cuenta premium, era de máximo 600Kb-900kb cuando tenía suerte, pero no tenia problemas de desconexión o de que los archivos me pusieran "Indisponible temporalmente, espere XX min XX seg". Ahora con ONO bajo a 1.5Mb-3Mb máximo, pero seguido me desconecta el internet y seguido me aparecen "Indisponible".

Yo no soy un experto en esto pero...es cierto que ya no capan los de ONO? porque esto me hace pensar lo contrario. En verdad que con telefónica no me pasaba esto.

De lo que he leído y de lo poco que sé he desactivado todos los servicios del router. Me falta configurar algo más para descapar (en caso que lo este) mi router? Qué debo hacer?
Observen mi firma. En este test de testvelocidad.eu/ me da en promedio 15,000-25,000 kbps de bajada. Es normal esa velocidad con 50 Mb contratados. En otros test si me da 50Mb o más.

Espero me puedan ayudar con esto y espero no ser muy reitirativo en cuanto a los problemas con ONO pero la verdad es que estoy un poco decepcionado.

Mi PC tiene W7 y la conecto por cable ethernet.

Gracias y salu2!

Edito: Amigos sigo con la baja velocidad en el test de velocidad de testvelocidad.eu/. Por qué? Ya desactivé los firewall y todos los servicios del router. Por qué no subo de 15,000Kbps si tengo los 50MB de ONO?
Qué estoy haciendo mal o que NO estoy haciendo?

Ayuda pleaseeeeee!!!!

Edito2: Pues parece que ya está. Hoy por la mañana vinó el técnico a cambiarme el modem porque definitivamente estaba mal. Incluso en la portatil que conectó directo a la red le tiraba muy poca velocidad de internet, así que me quitó el CG3100D y me puso un cisco y un netgear WNR3500v2.
Hasta ahora todo va bien y sin problemas. Además que me reembolsarán 20€ por el tiempo que estuve sin internet y no me cobrarán el internet este mes. =)

En resumen, he cambiado mi percepción sobre ONO, ahora si me siento satisfecho =)

Como tip les quiero decir que el técnico me comentó que estos routers estan fallando por la zona de Barcelona, para que lo tengan en cuenta.

Salu2!

vukits

Ahora con ONO bajo a 1.5Mb-3Mb máximo, pero seguido me desconecta el internet y seguido me aparecen "Indisponible".

Los servidores de Megaupload, cuando están saturados, sacan el mensajito ese de indisponible.

Comprate una cuenta premium ;)

🗨️ 5
Rickz80

Si, la verdad es que lo he considerado muy seriamente =) Si compro una premium, la puedo usar con JDownloader?

🗨️ 4
vukits

va de perlas ;)

🗨️ 3
Rickz80

Seguiré tu consejo amigo.
Oye, tu sabrías decirme como configurar mi Router para sacarle el máximo provecho a mis 50MB. Es que siento que como soy un novato en esto no lo estoy aprovechando al máximo... :|

🗨️ 2
vukits
🗨️ 1
Rickz80
BocaDePez
BocaDePez

Desactiva el antivirus/firewall que tengas en el ordenador y prueba de nuevo el test.

A mi me pasa lo mismo, pero solo con ese test. En cuanto desactivo el antivirus (kaspersky), el test da los 50mb o algo mas :)

🗨️ 2
Rickz80

En el Karpesky no tengo el firewall porque tengo la versión antivirus nada más. Desactivé el de Windows pero aún así me da una velocidad muy baja.
Hay alguna forma de configurar mi router o mi PC para sacar provecho a los 50Mb?

🗨️ 1
BocaDePez
BocaDePez

mira mi conexion es de ono a 50 mb ,y va de lujo aun que lo de reconexion no me mola mucho eso de que cambie cada cierto time de ip al ser una dinamica,pero bueno va de lujo se volvio loca la play 3 con el test de velocidad 80.000 y pico de subida el primer dia de router ya esta estabilizao a estos resultados.quiero saber un script para jdowloader del router netgearcd3100D gracias por la atencion mi correo para la info mandarmela ok,es (editado)

BocaDePez
BocaDePez

Me lo acaban de instalar y no me funciona el wi-fi joer tanto 50 megas y el wifi no pueden hacer que funcione??

Conecto el portatil por wi-fi le meto la clave y ok, pero se me conecta y desconecta y ademas haciendo un test me da 300 de bajad y 400 de subida ademas va lentisimo cuando va....

Que tengo que hacer ? me imagino que sera tema de entrar en el router no? o es que es asi de malo este router, tengo que hacer eso que he leido de poner otro router y que pase por este dejando el netgear anulado? pedir un camble modem y uno neutro? es pero que sea solo configurar porq no quiero tanto lio. Pero joer no entiendo porque hay que meterle mano a todo y no va directamente una vez metida la clave, entiendo que si te dan este modem es porque va bien si no para que lo dan?

🗨️ 6
BocaDePez
BocaDePez

Me contesto yo solo ok.... he entrado en configuracion del router wireles/ le cambiado el nombre iss y el canal por si era que me daba interferecias con alguien y ya esta arreglado he hecho un test, y me da 38 de bajada y 2.7 de subida ping 19 PERFECO.

Es posible que por cambiar el canal pueda llegarme aun mas caudal ?? porque a sido cambiarlo y Buala!

PD Decir que lo tengo a 40 centimetros del router jeje, espero que no me pase como a otros y en el comedor baje demasiado.... un saludo!

🗨️ 5
AMSTRAD

Si que es posible. Si en un mismo canal wifi emiten muchos routers, se satura y por lo tanto se reduce la velocidad.

🗨️ 3
BocaDePez
BocaDePez

muchas gracias!

no hay problema en cambiarlo varias veces para probar en cual coge mas no?

Es posible que en el numero mas alto coja mas por aquello de que poca gente lo tendra ahi.... es un supuesto claro...

🗨️ 2
AMSTRAD
🗨️ 1
cableuropa
Welele

Yo también tuve que tocar lo de los canales para que el Wifi me fuera bien en mi casa... ;).

BocaDePez
BocaDePez

estan fallando en toda españa...