Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Otro mas con micro cortes - Ono 50 Mb

Choskitar

Hola, buenos días:

Como ya he visto hay varios hilos con cortes en 50 Mb, en los que parece no hay solución. Soy otro afectado mas, zona de Fuenlabrada (Madrid) desde hace meses tengo microcortes, sobre todo por la noche.

Cuando se me corta la conexión, no puedo abrir ninguna Web, se me desconecta de todos los servicios, etc, y al cabo de unos 30 segundos 1 minuto (A veces 2 minutos) vuelve todo a la normalidad como por arte de magia.

Cuando desde ONO revisan mi línea, siempre me dicen que no he tenido cortes. Casi nunca se me apagan las luces del Cisco EPC3000, pero hay veces que durante el corte se han apagado las luces de la conexión, y aún así ONO me dice que no me ha visto tener ningún corte.

Tengo el Cisco conectado al Netgear WNR3500v2. Cuando tengo el corte, accedo sin problemas al router, pero no me responde ninguna Web, lanzo ping al nodo y tampoco responde...

Han venido ya de ONO y la señal está perfecta, simplemente les llamo al movil cuando tengo un corte y ellos intentan investigar que podría ser, pero de momento no parece tener facil solución...

spaingoeswell

Deja aquí tu calle, población y 4 últimos dígitos de la MAC y te lo miramos.

🗨️ 8
KDL

Hola spaingoeswell, llevo una semana con al menos un par de cortes diarios (reinicios involuntarios del equipo). Es un Netgear CG3100.

¿Podría dejarte los datos?

🗨️ 2
KDL

Calle Dionisio Inca Yupanqui, 28043 Madrid

Mac .....0f8e

Gracias

Choskitar

Hola:

Calle Italia, Fuenlabrada. MAC del CableModem AAC2

Muchas gracias.

saroda7

a mi me lleva pasando lo mismo varios dias y cuando se reinicia tarda en coger señal se tira un buen rato pero al final coge señal pero me esta pasando esta semana solamente antes no he tenido ningun tipo de problema

Choskitar

¿Pudisteis mirar algo?

De momento ésta noche no he tenido ningún corte. A ver si seguimos así.

🗨️ 1
saroda7

a mi me volvio a pasar anoche y le costo mucho coger señal tuve que resetearlo 3 veces para que cogiese frecuencia

gorgeous

Hola spaingoeswell,

te dejo mis datos a ver si puedes hacer algo por resolver esta pesadilla de los microcortes

Tengo ono 12/500, calle tres forques, valencia 46018. Últimos dígitos de la MAC: 6550, es un scientific atlanta 2100 conectado a un linksys wrt120n

He probado con otro linksys, wrt54g y pasa lo mismo, se va la conexión cada 2 x 3

Aunque lo ponga en monopuesto, sigue pasando

Ahora mismo tengo una incidencia abierta con ONO a la espera que venga un técnico a cambiar el cablemodem por 3ª vez en 6 meses

Número incidencia: I23832565

Muchas gracias

BocaDePez
BocaDePez

Los cortes de conexión creo que tienen mas que ver con la falta de pericia de los técnicos de ono que con otra cosa.

La verdad es que tienen la red hecha un asquito.

BocaDePez
BocaDePez

avenida de las naciones fuenlabrada

Mac 2452 scientific atlanta 2320 - 12 megas yo llevo un mes con cortes han venido a mi casa y dicen que no ven nada raro incluso me quieren cobrar la visita, me parece que dentro de nada me doy de baja. Por cierto hace 5 minutos he estado 10 minutos sin conexion las luces encendidas menos la del cable.

Choskitar

Yo me he rendido y he pedido que me bajen la velocidad, a ver que tal... :-(

Desde ONO tampoco aprecian nada y ni pueden hacer nada.

Somos todos unos locos, nos inventamos los cortes.

🗨️ 3
BocaDePez
BocaDePez

No sería la primera vez que alguien viene al foro jurando que su conexión de ONO hace cosas raras, y al final lo raro era su equipo.

🗨️ 2
KDL

En mi caso más que micro cortes son macro cortes porque se reinicia el router sólo. Seguramente no tiene relación pero coinciden estas historias (en mi caso) cuando se van a producir cambios. Me vino pasando en la semana que subieron el upload y ahora que antes de ayer me cambiaron el firmware. Desde entonces todo va OK, ni un corte.

De todas formas me gustaría que la gente contase que entiende por micro corte. Ye he estado peleado con mi tarjeta de red inalambrica y el controlador de W7 una buena temporada. De vez en cuando, sobre todo cuando descargaba o le daba mucha caña al router se perdía la conexión (triangulito amarillo) durante un par de minutos y al rato conectaba de nuevo. Al principio como todos pensaba que era culpa de ONO pero empecé a descartar (antes de llamar hay que cerciorase que luego vienen, cobran y te mosqueas). No había ni un fallo en el log del router, si usaba ubuntu jamas perdía la conexión. Reinstalé el controlador de W7 y ni por esas, así que finalmente me baje el controlador de la web del fábricante del Chipset de mi tarjeta inalambrica y bingo, ni un problema más.

BocaDePez
BocaDePez

anda deja d decir bobadas fijo k eres un tecnico d los d pastel

BocaDePez
BocaDePez
Thu Apr 14 13:54:04 201173040100Notice (6)TLV-11 - unrecognized OID
Time Not Established82000200Critical (3)No Ranging Response received - T3 time-out
Time Not Established68000100Critical (3)DHCP FAILED - Discover sent, no offer received
Mon Apr 11 22:38:15 201182000200Critical (3)No Ranging Response received - T3 time-out
Mon Apr 11 21:07:54 201182000200Critical (3)No Ranging Response received - T3 time-out
Sat Apr 09 08:51:06 201182000200Critical (3)No Ranging Response received - T3 time-out
Fri Apr 08 03:37:18 201182000200Critical (3)No Ranging Response received - T3 time-out
Thu Apr 07 02:48:14 201182000200Critical (3)No Ranging Response received - T3 time-out
Thu Apr 07 02:48:08 201185000100Critical (3)No UCD's Received - Timeout
Thu Apr 07 02:43:47 201182000400Critical (3)Received Response to Broadcast Maintenance Request, But no Un...
Thu Apr 07 00:47:35 201182000200Critical (3)No Ranging Response received - T3 time-out
Thu Apr 07 00:47:07 201182000400Critical (3)Received Response to Broadcast Maintenance Request, But no Un...
Thu Apr 07 00:18:36 201182000200Critical (3)No Ranging Response received - T3 time-out
Thu Apr 07 00:18:26 201182000400Critical (3)Received Response to Broadcast Maintenance Request, But no Un...
Thu Apr 07 00:18:25 201168000200Critical (3)DHCP FAILED - Request sent, No response
Thu Apr 07 00:14:56 201182000200Critical (3)No Ranging Response received - T3 time-out
Thu Apr 07 00:14:46 201182000400Critical (3)Received Response to Broadcast Maintenance Request, But no Un...
Tue Apr 05 23:48:34 201168000100Critical (3)DHCP FAILED - Discover sent, no offer received
Tue Apr 05 23:47:59 201182000200Critical (3)No Ranging Response received - T3 time-out
Tue Apr 05 22:04:36 201182000200Critical (3)No Ranging Response received - T3 time-out
Time Not Established82000200Critical (3)No Ranging Response received - T3 time-out
Tue Apr 05 08:23:36 20112436694044Critical (3)Resetting the cable modem due to docsDevResetNow
Mon Apr 04 08:04:51 201182000400Critical (3)Received Response to Broadcast Maintenance Request, But no Un...
Mon Apr 04 08:02:11 201184000100Critical (3)SYNC Timing Synchronization failure - Failed to acquire QAM/Q...
Mon Apr 04 07:58:40 201182000400Critical (3)Received Response to Broadcast Maintenance Request, But no Un...
Time Not Established84000200Critical (3)SYNC Timing Synchronization failure - Failed to acquire FEC f...
Time Not Established82000200Critical (3)No Ranging Response received - T3 time-out

soy el del scientific atlanta 2320 de arriba. Fuenlabrada avda de las naciones este es el ultimo log que he podido pillar ...

Choskitar

Me bajé a 30Mb y los cortes continúan igual.

Desde ONO ya me abren avería, y ALFA la contrata de Madrid ya no me llama, diréctamente me cierran la avería sin llamarme...

BocaDePez
BocaDePez

Lo mío si son "micro"-cortes, varias noches, pierdo durante (literalmente) 1 ó 2 segundos conexión a internet, tengo 5 equipos conectados, 2 mediante cable y 3 mediante wifi, a todos les ocurre. es tan breve que si estoy hablando mediante voip, la conexión nisiquiera se corta, si por ejemplo les he dicho "esternocleidomastoideo" al otro lado me han escuchado "este" ...... "ideo".

Algún consejo de a que podría ser debido?

🗨️ 3
BocaDePez
BocaDePez

tu micro jeje

🗨️ 1
BocaDePez
BocaDePez

claro, a todos los ordenadores se les cae durante 1-2 segundos internet por culpa de un micro ¬¬ he puesto el ejemplo del voip como si digo una transferencia al ftp que de repente tiene durante 1-2 segundos un 100% de pérdida de paquetes, o un ping que da timeouts o lo que sea ...

BocaDePez
BocaDePez

Si los cinco equipos están activos a la vez lo más probable es una saturación del router, consulta las guías de configuración del foro para tu router.

BocaDePez
BocaDePez

Buenos días:

Finalmente, tras muchas incidencias y horas pegado al teléfono, mi incidencia llegó a las manos de los técnicos de red de ONO.

En un solo día han solucionado el problema, se trataba de ruido en el nodo y según comentan afectaba a varios clientes.

Ayer me llamaron para indcarme que iban a revisar unas pequeñas caídas que tenía en la gráfica que ellos usan, y que se trataba de ruido en el nodo.

Tras estar toda la noche sin cortes, ésta mañana los he dicho que cierren la incidencia. Lo han solucionado. Sin cortes y 0% packet loss en todo el día.

Me han comentado que puedo volver a ponerme los 50Mb sin problemas, ya que no se trataba de la velocidad!

Gran día el de ayer!

🗨️ 3
Choskitar

Era yo

🗨️ 1
fizdalf

A ver si tu me puedes ayudar a mi Choskitar, calle pamplona 7, Arrecife, Lanzarote, cortes constantes cuando tenemos 2 o más pc's conectados, si no reinicio el router, se puede pegar hasta entre 3 y 10 minutos en resetearse sólo, y no siempre vuelve la conexión

Lo siento por reflotar

RoTTe

Pues si que es curioso, porque a mi me pasa lo mismo -y no sabia yo que eramos mayoría-. Pero lo he investigado un poco más y a mi se me cae todo el equipo (es como un soft-reset del Cisco).

Tengo un ping continuo a la ip del router y veo perfectamente cuando ocurre, porque de repente hace un ZAS y se pierde los paquetes al propio router (la interna se entiende), lo curioso del asunto es que las luces ni se apagan ni nada por el estilo.

BocaDePez
BocaDePez

Ami a partir de las 2 de la mañana se me hacian micro cortes , pero ya me dejo de pasar solo. palma de mallorca

BocaDePez
BocaDePez

Tengo el 2320

c. San Fernando, 39010, Santander

La MAC del cable acaba en EF-CC

Todos los días tengo cortes, uso tres equipos, dos con Wifi y otro por Ethernet conectados al cablemodem, uno con XP, otro con Linux, otro con Vista, a los tres les pasan los mismos micro-cortes que se comentan aquí y a mí me parece que es culpa de la red de Ono, porque siempre que ocurre voy al log del cablemodem y sale el T3 timeout y el unrecognized OID, siempre.

Si llamo al 902 es para darme de baja, estoy cansado de repetir descargas, subidas, desconexciones de juegos, etc etc etc, pago demasiado por una conexión totalmente inestable.

Último log:

Sun Apr 24 22:01:24 201173040100Notice (6)TLV-11 - unrecognized OID
Sun Apr 24 22:01:11 201182000200Critical (3)No Ranging Response received - T3 time-out
Sun Apr 24 21:49:33 201173040100Notice (6)TLV-11 - unrecognized OID
Time Not Established82000200Critical (3)No Ranging Response received - T3 time-out
Fri Apr 22 21:51:58 201182000200Critical (3)No Ranging Response received - T3 time-out
Fri Apr 22 19:38:14 201168000200Critical (3)DHCP FAILED - Request sent, No response
Fri Apr 22 19:38:06 201182000200Critical (3)No Ranging Response received - T3 time-out
Mon Apr 18 13:29:47 201182000200Critical (3)No Ranging Response received - T3 time-out
Mon Apr 18 05:49:27 201182000200Critical (3)No Ranging Response received - T3 time-out
Mon Apr 18 05:48:58 201182000200Critical (3)No Ranging Response received - T3 time-out
Mon Apr 18 05:48:55 201182000300Critical (3)Init RANGING Critical Ranging Request Retries exhausted
Mon Apr 18 05:48:55 201182000200Critical (3)No Ranging Response received - T3 time-out
Mon Apr 18 05:48:08 201185000100Critical (3)No UCD's Received - Timeout
Mon Apr 18 05:47:35 201184000100Critical (3)SYNC Timing Synchronization failure - Failed to acquire QAM/Q...
Mon Apr 18 05:47:34 201184000200Critical (3)SYNC Timing Synchronization failure - Failed to acquire FEC f...
Mon Apr 18 05:38:50 201185000100Critical (3)No UCD's Received - Timeout
Mon Apr 18 05:38:06 201182000400Critical (3)Received Response to Broadcast Maintenance Request, But no Un...
Mon Apr 18 05:37:48 201184000400Critical (3)SYNC Timing Synchronization failure - Failed to receive MAC S...
Sun Apr 17 17:27:51 201182000200Critical (3)No Ranging Response received - T3 time-out
Sat Apr 16 05:46:45 201182000200Critical (3)No Ranging Response received - T3 time-out
Time Not Established82000200Critical (3)No Ranging Response received - T3 time-out
Wed Apr 13 16:02:25 201182000200Critical (3)No Ranging Response received - T3 time-out
Time Not Established82000200Critical (3)No Ranging Response received - T3 time-out
Tue Apr 12 20:12:04 201182000200Critical (3)No Ranging Response received - T3 time-out
Time Not Established82000200Critical (3)No Ranging Response received - T3 time-out
Mon Apr 11 21:14:11 201168000200Critical (3)DHCP FAILED - Request sent, No response
Mon Apr 11 21:14:00 201182000200Critical (3)No Ranging Response received - T3 time-out
Time Not Established82000200Critical (3)No Ranging Response received - T3 time-out
Time Not Established82000200Critical (3)No Ranging Response received - T3 time-out
Time Not Established82000200Critical (3)No Ranging Response received - T3 time-out
Sat Apr 02 18:11:26 201182000200Critical (3)No Ranging Response received - T3 time-out
Sat Apr 02 16:38:57 201182000200Critical (3)No Ranging Response received - T3 time-out
BocaDePez
BocaDePez
-1

bueno gente ami me pasa lo mismo con los microcortes, me an cambiado ace una semana el cablemodem a otro igual de cisco y hoy se me a vuelto a cortar, las luces dan como q esta nocectado pero no va internet. estaba navegando y de repente zas se va. es curioso porque me e conectado a cierto vecino que tiene ono con 12 mb y le va genial, de echo estoy enviando este mensaje por su red xD, yo tengo 30 mb y tengo lo de los cortes . esto no lo entiendo sera algo del docsis ese ? mi vecino tiene 2.0 y yo el 3.0 yo ya no se de qe es.

BocaDePez
BocaDePez

Palabra de colega tecnico de OnO:
Los routers que ponen se saturan si se conectan a otro router, es decir, los que tengais una red interna en casa con un router, da igual lo bueno que sea, si OnO pone el Thomson (León) de cable solo, lso microcortes seguiran hagan lo que hagan y les saldra como que funciona (no los registran, otra cosa es que no existan), la solucion es poner el router wifi de OnO (pagandolo, como no) que trae 4 puertos de cable y entre esos 4 puertos y la wifi, montar la red sin router intermedio...

Asi que no hay solucion a los microcortes salvo conectar directamente al router/modem de ono via cable o via wifi, sin nodos intermedios... Creo que me voy a cambiar de compañia...

🗨️ 3
jariza

Los routers que ponen se saturan si se conectan a otro router

¿Y esto ocurre por algún motivo concreto? ¿o es magia potagia?

Xtorm

Comooorrrr??

Yo tengo un cablemodem Cisco y un Netgear neutro. Quién se satura? Porque me parece muy raro que el cablemodem se sature porque lo conectes a un router, no?

BocaDePez
BocaDePez

Yo tengo los cortes tanto conectado al router neutro como sin estar conectado.

BocaDePez
BocaDePez

yo desde 13 de junio 2014 unos 10 cortes diarios . me han cambiado el ruter y sigo igual.. Netgear.

xirivella

valencia

🗨️ 1
BocaDePez
BocaDePez

avenida constitucion

bd-d4