Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
210 lecturas y 57 respuestas
  • Cerrado

    Otro cliente ONO 50 MB decepcionado y asqueado

    Solo escribo para que la gente que este pensando en contratar los 50 megas, siga eso, pensandolo, porque son una autentica basura.

    Cuando funciona, la verdad es que es una gozada descargar a 5500-6000 KB, pero el problema es eso, "cuando funciona".

    Este fin de semana esta es la primera vez que tengo la conexion el tiempo suficiente para escribir y postear este mensaje. En mi caso no son microcortes, son microconexiones, porque estoy horas sin conexion y luego 5 minutos con conexion. Esta claro que son unos incompetentes q no tienen ni pajolera idea del tema de actualizacion a docsys 3.0 y la han cagado en algun lado, porq antes de contratar los 50 megas NUNCA habia tenido un corte de conexion, pero desde q los contrate NUNCA tengo conexion.

    Por supuesto, tambien me mandaron DOS cablemodem cisco EPC3000 en vez del router q habia pedido y q ellos me habian ofrecido. Despues de media hora convenciendo a la cosa mas inutil que he visto de teleoperador de q los dos equipos eran iguales, cablemodems y no un cablemodem y un router como decia ella (joder, los tenia delante de mis narices como para no estar convencido), quedaron en madarme el router. Esto fue el martes pasado, asi q echar cuentas.

    RECOMENDACION: NO CONTRATEIS LOS 50 MEGAS, LOS HAN SACADO ANTES DE TIEMPO, PORQUE ESTA CLARO QUE NO ESTAN PREPARADOS, O NO SABEN DAR ESTE SERVICIO. Por supuesto mi banco tiene orden de devolver los recibos que vengan de ONO, ya que si no me estan dando servicio no pienso pagarles.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Despues de que el servicio tecnico se haya dejado los cuernos…

      Despues de que el servicio tecnico se haya dejado los cuernos literalmente con mi incidencia y tras recibir una llamada esta mañana del tecnico q ha estado llevando mi caso, indicandome q la habian solucionado, aqui os pego el test de velocidad q acabo de hacer ahora mismo, es para flipar.

      Solo me queda comprobar que mañana por la mañana la conexion va igual de bien para dar por cerrado el asunto, pero ya os digo que el departamento tecnico de ono es una maravilla, desde hoy prometo no meterme (mucho) con el servicio de atencion al cliente de ONO, pero si cambiaran ese departamento por gente tan eficiente como los tecnicos, ONO desde mi punto de vista seria la compañia perfecta.

      www.speedtest.net/result/346883281.png

      Salu2

            • Cerrado

              Aguanta un poco, porq ahora mismo estas en manas de los…

              Aguanta un poco, porq ahora mismo estas en manas de los inutiles de atencion al cliente, en cuanto arreglen eso, pasas a manos del departamento tecnico y ya veras q no hay ni punto de comparacion.

              Creeme q merece la pena esperar porq yo andaba igual de desesperado q tu y en cuanto el tecnico se puso en contacto conmigo, vi la luz :) El problema es aguantar los pasos previos pero si tienes paciencia y consiguen ponerte como cliente de 50 megas y abrir una incidencia para q un tecnico empiece a mirarte el problema, no creo q tarden mucho en solucionartelo.

              Salu2 y suerte y da mucho el coñazo en el SAT que no se enteran de anda, asegurate q la solicitud de q te den de alta como cliente de 50 megas esta ehcha q de esos puedes esperarte cualquier cosa.

                • Cerrado

                  Pues entonces va a ser q estas en el mismo nodo q yo, en…

                  Pues entonces va a ser q estas en el mismo nodo q yo, en Simancas, porq es el primero en el q han arreglado el problema de los cortes y la imposibilidad de navegar.

                  Yo ayer ni un solo corte y ni un solo problema, y hoy por la mañana q es cuando normalmente me era imposible navegar de ningun forma, la conexion perfecta, asi q me parece q lo han arreglado definitivamente (toquemos madera)

                    • Cerrado

                      Hombre esa incidencia no tiene porq reproducirse en todos los…

                      Hombre esa incidencia no tiene porq reproducirse en todos los sitios, pero si alguien tiene una incidencia igual q la q tenia yo, perdida de conexion, y perdida de paquetes bestial, pues ya pueden ir a comprobar directamente si es lo que pasaba en mi nodo.

                      De todas formas enhorabuena y a disfrutar de la conexion, q es un autentico cañon.

                        • Cerrado

                          Yo por mi parte me parece bien, ya que en mi caso se ha…

                          Yo por mi parte me parece bien, ya que en mi caso se ha solucionado, y en el de Tzav tb, pero no se si aun queda gente con cortes en la conexion, supongo que lo irán arreglando progresivamente en todos los nodos que tuvieran el mismo problema.

    • Cerrado

      BocaDePez BocaDePez
      12

      Acabo de llamar y como siempre han vuelto a sorprenderme...…

      Acabo de llamar y como siempre han vuelto a sorprenderme... El wifi no me lo han enviado pq no es compatible con esta conexión. Con él pillaría un máximo de 12 megas. Esta información me hubiese venido bien antes de solicitar la conexión...

      Todas las llamadas que he hecho desde el viernes se han perdido en la nada, he tenido que empezar la gestión desde 0, cuando tanto el vienes como el sábado me aseguraron que me lo solventarían sin problemas. Ahora mismo estoy con una conexión que se cae cada 2 por 3, en un solo ordenador y sin expectavia de que se solucione pronto.

      • Cerrado

        Pues en mi caso no han hecho la orden de alta para mandarme…

        Pues en mi caso no han hecho la orden de alta para mandarme el router, y eso q la he pedido tres veces, pero leyendo lo que dices casi q doy las gracias.

        La razon que me han dado para no mandarme el router es q como tengo abierta una incidencia por los problemas de la conexion q se cancela la orden de enviar el router y q cuando me solucionen el problema con internet entonces llamo yo otra vez, gastandome mi dinero para pedir por quinta vez el puto router.

        Pues se acaban de quedar sin una venta porq me voy a comprar mañana un router neutro y a tomar por culo el router de ono q estoy cansado de pedirlo. Joder que encima son 60 eurazos q me sacan, y tengo q ser yo el que pida el router una y otra y otra vez.

        Alguien sabe si me vale cualquier router neutro para dar conexion para mas de un pc a la vez?

        De verdad si hay alguien de ono importante leyendo estos foros, hacer algo con el departamento de atencion al cliente, porque, y siento los tacos es una MIERDA con mayusculas, les ha hecho falta 5 llamadas para decirme que no les consta que haya pedido un router, y los otros cuatro estaban leyendo el marca cada vez q llamaba pidiendolo?

        • Cerrado

          El principal problema del router es la conexión WAN. Parece…

          El principal problema del router es la conexión WAN. Parece ser que los routers "normales" tienen una conexión WAN bastante penosa que no suele llegar a los 50 mbps, por lo que para esta conexión estarías perdiendo ancho de banda... como unos 20 mbps o así.

          Dicen que los routers que pueden dar esa velocidad de 50 mbps en su salida son bastante caros y que el que proporciona Ono, por 60 euros, parece que está bastante bien.

            • Cerrado

              Pero eso debe ser coña no? Porque si me capan a 12 megas para…

              Pero eso debe ser coña no? Porque si me capan a 12 megas para que coño quiero contratar 50 megas? A mi me da que la operadora esa que te ha atendido tiene la misma idea q sus demas compañeros, es decir ni pajolera.

              El Dlink BBR 655 es un router neutro sin mas y es capaz de dar en WAN hasta 300 megas asi que no creo que sea verdad eso q te han dicho, pero bueno por este foro hay un compi que le han jurado que lo recibe hoy, asi que a ver si cuando lo consiga, si es que es verdad, nos comenta como le va y si es verdad o no q con ese router le capan la conexion a 12 megas, porq ya me estoy dando de baja de los 50 y volviendo a los 25.

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Hola buenas, yo acabo de poner la conexion a 50Mb, solicite…

                  Hola buenas, yo acabo de poner la conexion a 50Mb, solicite el router wifi y me mandaron el cable modem, al llamar para abrir incidencia y pedir el wifi me dijeron q todavia no tenian ningun router o cable modem distinto, el unico q tenian era ese y con una salida ethernet.

                  Mi solucion para tener wifi en casa a sido poner un router neutro q tenia por casa, pero como decis la velocidad se capa, a 14 de bajada y 3 de subida.

                  Sabriais si con un switch podria aguantar los 50Mb aunque pierda el wifi??

          • Cerrado

            BocaDePez BocaDePez
            6
            HOLA,pues yo debo de haber tenido suerte porqe me llamaron…

            HOLA,pues yo debo de haber tenido suerte porqe me llamaron el dia 28 miercoles y estamos a dia 2 de febrero y ya tengo en casa y funcionando el route y el moden ,me han enviado las 2 cosas bien .y me dijeron que tardaban 7 dias laborables.DE MOMENTO ESTA TODO INSTALADO Y SIN PROBLEMAS .

            EL MODEN ES UN CISCO EPC3000 Y EL ROUTER UN D-LINK DIR-655.

          • Cerrado

            Para mi q es una leyenda urbana y nos han mentido a todos los…

            Para mi q es una leyenda urbana y nos han mentido a todos los que hemos contratado los 50 megas porque tenian router, porque a mi me dicen q no hay router y les digo q no me interesa

    • Cerrado

      Aqui van las trazas de esta mañana cuando no me abria ni el…

      Aqui van las trazas de esta mañana cuando no me abria ni el google, a ver si alguien me sabe decir de q tiene pinta de ser el problema, hoy a las 20:00 viene un tecnico a mi casa, pero va a decir q ya lo ha arreglado porque ahora funciona bien asi q me voy a quedar igual, mañana seguro q por la mañana vuelve a ir penosamente mal.

      Traza a la dirección ono.es [62.42.230.18]
      sobre un máximo de 30 saltos:

      1 3 ms 7 ms 4 ms 10.203.32.1
      2 5 ms * * 10.127.45.245
      3 * 7 ms 5 ms 10.127.8.129
      4 * * * Tiempo de espera agotado para esta solicitud.
      5 25 ms * * 10.207.240.86
      6 5 ms * 30 ms 10.207.240.125
      7 9 ms 7 ms * www.ono.com [62.42.230.18]
      8 * 25 ms 8 ms www.ono.com [62.42.230.18]

      Traza completa.

      Traza a la dirección bandaancha.st [89.248.99.21]
      sobre un máximo de 30 saltos:

      1 23 ms * 4 ms 10.203.32.1
      2 * ms 23 ms 8 10.127.45.245
      3 9 ms 5 ms * 10.127.8.133
      4 * 24 ms 6 ms 10.127.3.10
      5 12 ms * ms * interoute-2.espanix.net [195.95.153.75]
      6 25 ms 9 ms * ms Gi13-0-0.mad-001-access-1003.interoute.net [89.2
      02.161.5]
      7 30 ms 10 ms * 89.202.159.66
      8 * * * Tiempo de espera agotado para esta solicitud.
      9 9 ms 11 ms * levitico.vectrice.com [89.248.99.21]
      10 7 ms 5 ms * levitico.vectrice.com [89.248.99.21]
      11 27 ms * 7 ms levitico.vectrice.com [89.248.99.21]

      Traza completa.

      Traza a la dirección rapidshare.com [195.122.131.10]
      sobre un máximo de 30 saltos:

      1 * 25 ms 11 ms 10.203.32.1
      2 * 32 ms * 10.127.45.245
      3 4 ms * 23 ms 10.127.8.145
      4 27 ms 10 ms 6 ms 10.127.3.62
      5 28 ms 6 ms 27 ms ge-4-0-0-dcr1.mad.cw.net [206.24.139.173]
      6 13 ms * 12 ms ge-6-0-0-dcr1.mad.cw.net [195.2.25.70]
      7 * 28 ms 6 ms so-0-0-0-dcr1.esx.cw.net [195.2.9.122]
      8 49 ms * 48 ms so-1-0-0-dcr2.lnd.cw.net [195.2.10.25]
      9 * 28 ms 27 ms xe-5-3-0.xcr1.lsw.cw.net [195.2.21.157]
      10 * 53 ms * 195.50.118.229
      11 * * 36 ms ae-31-55.ebr1.London1.Level3.net [4.68.116.158]

      12 49 ms 33 ms * ae-1-100.ebr2.London1.Level3.net [4.69.132.118]

      13 * 65 ms 55 ms ae-2.ebr2.Amsterdam1.Level3.net [4.69.132.134]
      14 * * 77 ms ae-1-100.ebr1.Amsterdam1.Level3.net [4.69.133.85
      ]
      15 47 ms 50 ms 40 ms ae-2.ebr2.Dusseldorf1.Level3.net [4.69.133.90]
      16 64 ms 48 ms 40 ms ae-1-100.ebr1.Dusseldorf1.Level3.net [4.69.132.1
      29]
      17 43 ms 48 ms 39 ms ae-2.ebr2.Frankfurt1.Level3.net [4.69.132.138]
      18 214 ms 96 ms 44 ms ae-21-54.car1.Frankfurt1.Level3.net [4.68.118.11
      1]
      19 50 ms 49 ms * rapidshare.com [195.122.131.10]
      20 42 ms 41 ms 42 ms rapidshare.com [195.122.131.10]

      Traza completa.

      Salu2 y gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        en principio ningún problema según estas trazas, como ya te…

        en principio ningún problema según estas trazas, como ya te habían comentado para las anteriores

        pega también un "ping -t direccion_IP" para los tres casos para tener algo más de información

      • Cerrado

        Es que no quiero q me pasen con el departamento de bajas,…

        Es que no quiero q me pasen con el departamento de bajas, porq se q si hablo con ellos me voy a calentar y les voy a pedir la baja y vuelta a empezar con jazztel, ya.com o quien sea, y no me apetece quedarme semanas sin internet.

        Les dare un poco de tiempo, pero claro, como me cobren el router que aun no me han traido, el alta en los 50 megas y la conexion como si me fuera perfecta, doy orden al banco de devolver el recibo y punto, q hasta q no funcione no les pago un duro.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mí me pasa exáctamente lo mismo. Las luces del módem no…

      A mí me pasa exáctamente lo mismo. Las luces del módem no varían, pero cada 2 por 3 la conexión se va. Voy a conexiones de red, desactivar, activar y vuelve a ir un rato. Soy el del post de más abajo.

      • Cerrado

        Esta claro q no estan preparados para dar los 50 megas, se…

        Esta claro q no estan preparados para dar los 50 megas, se les escapa aun de las manos y no tienen ni idea de cual es el problema, porq el tecnico con el q hable me dio a entender q el mismo problema q tenia yo lo estaban teniendo muchos otros clientes.

        A ver que me dice el tecnico q venga esta tarde a mi casa, q claro, por las tardes suele ir bien asi q dira q va perfecto y asunto arreglado, menos mal q guarde los tracert aconsejado por djnacho para q vean q no me lo invento.

    • Cerrado

      Y otra mas de esta panda de inutiles. He hablado esta mañana…

      Y otra mas de esta panda de inutiles.

      He hablado esta mañana con un supuesto tecnico que veia q habia perdida de paquetes y como no, decia q era culpa de la instalacion en mi casa, debe ser que ahora que funciona perfecto el raton ha dejado de morder el cable, pero bueno, me dice que mañana a las 9 vendra un tecnico, le digo que NO, que mañana a las 9 no hay nadie en casa que vengan a partir de las 18:30.

      Me toma nota y dice que a partir de las 18:30.

      Me llaman hoy a las 16:30 para confirmarme la cita de mañana a las 9 DE LA MAÑANA!!!! Les vuelvo a decir que no, q a las 9 no hay nadie, que a partir de las 18:30.

      He salido a tomar unas cañas y cuando vuelvo me dicen en mi casa que han llamado de ONO a las 19:00 diciendo que mañana a las 9 de la mañana se pasa el tecnico por mi casa.

      Pero son subnormales o es q no entienden español? Que parte de a las 9 no no entienden.

      Pues les he llamado y les he dicho literalmente que se pasen cuando les salga de los cojones, pero q hasta las 18:30 no va a haber nadie en casa asi q ellos mismos, q manden al tecnico a pasear por mi portal un rato a las 9 de la mañana y de paso q saque los cubos de la basura.

      De verdad, que mierda (y perdon por los tacos pero es que es increible) de servicio de atencion al cliente q tienen, entre q no les entiendo nada cuando me hablan y q por lo visto ellos a mi tampoco es como si hablara con un fax.

      Que poquito voy a durar en ono

      • Cerrado

        Actualizo que se ma habia olvidado, esta mañana me llama el…

        Actualizo que se ma habia olvidado, esta mañana me llama el tecnico a las 9:30 que no estoy en casa.

        Como sabia yo que al final se pasaba el tecnico a las 9. Si es q no tiene nombre lo de atencion al cliente de ONO.

        Pues se ha tenido que pasar hace un rato otra vez, para nada, porque ahora funcionaba la conexion, ha mirado las luces del router y se ha ido.

        • Cerrado

          Joer, no se, pero es q es escandaloso lo malos q son, ninguno…

          Joer, no se, pero es q es escandaloso lo malos q son, ninguno me ha servido para nada, les he tenido que ir dictando el problema para que lo escribieran tal cual, les he tenido que explicar minimo dos veces (una vez hasta cuatro) cual era el motivo de la llamada, les he tenido q deletrear palabras q no entendian, etc etc

          Me parece realmente decepcionante q por recortar gastos se lleven el servicio de atencion al cliente de la gente q lo llevaba haciendo años y lo den a gente que desde mi punto de vista y por la experiencia q he tenido no tienen la mas minima idea de lo que estan haciendo. De hecho lo unico q consiguen cada vez que hablo con ellos es cabrearme mas aun.

          Pero no creo q el problema sea q sean sudamericanos, ya q los teleoperadores de ya.com tb lo eran y yo les entendia, ellos me entendian y solian resolverme el problema, pero los 10-12 q he tratado con ono ninguno me ha servido para nada.

          Un cero para ono por el pesimo servicio de atencion al cliente q tienen. ¿Alguien sabe donde poner una queja a ONO por este motivo? Algun correo o apartado de correos al q mandar mi opinion sobre su servicio de atencion al cliente.

    • Cerrado

      Antes de hacer un juicio de valor, me gustaría que nos…

      Antes de hacer un juicio de valor, me gustaría que nos expusieras el tipo de programas que estás usando (P2P, etc). Si hay algún programa que está saturando tu canal de subida, o, el número de conexiones máximas que los programas que estás usando, efectuan a internet. No estoy poniendo en duda ni mucho menos que tengas esos cortes de conexión. Simplemente es para ver, si los cortes, provienen de ONO, o bien, provienen de tu PC (algún programa mal configurado, etc).

      Un saludo :)

      • Cerrado

        A ver, nunca he usado programas p2p en mi casa, por la…

        A ver, nunca he usado programas p2p en mi casa, por la sencilla razon de que tengo un servidor dedicado para eso precisamente.

        Esta mañana sin ir mas lejos, me he levantado, me he duchado, he desayunado y he ido a encender el ordenador. Despues de arrancar, abro el mozilla firefox y no puedo navegar.

        Estoy conectado pero la perdida de paquetes es tan salvaje que no me abre ni el google. Yo a eso lo llamo no tener conexion y no me ha dado tiempo ni a abrir el messenger y ya no tenia conexion, por lo que no es nada de mi pc. He seguido intentandolo durante el dia pero no ha habido forma.

        Hasta esta tarde a las 16:00, tengo conexion otra vez, sin haber tocado absolutamente nada, por lo que esta claro q no es problema mio sino de ONO.

        Por cierto, un poco de background sobre mi, soy ingeniero tecnico informatico, tengo internet desde los dos ultimos años de infovia, alla por el 90 y algo y se un poco de q va esto del mundo de las telecomunicaciones, asi q si digo q es problema de ONO es porq se q es problema de ONO ya que no tiene sentido q la conexion funcione perfectamente un rato y al otro no, sin tener ningun programa abierto mas que el mozilla y un escritorio remoto.

        Salu2

        • Cerrado

          BocaDePez BocaDePez
          6

          Aquí es que en el momento que alguien sale hablando algo…

          Aquí es que en el momento que alguien sale hablando algo negativo de ono sale el mallorquín y afines y te ponen a andar aunque lo que expongas esté argumentado como es tu caso, el primer tiro te lo llevas.

          • Cerrado

            Pero ¿De que hablas? Simplemente estoy diciendo al usuario,…

            Pero ¿De que hablas? Simplemente estoy diciendo al usuario, que para descartar problemas, que pudieran provenir de su propio PC, de la configuración de algún programa P2P o semejante, mirara la configuración de dichos programas. Una vez me ha dicho que no usa ese tipo de programas, le he aconsejado hacer unos tracerts para ver si hay fallos. Y evidentemente, si la conexión funciona bien, no hay fallos. Por eso, se le ha aconsejado (y el mismo lo ha dicho), que hará unos tracerts cuando la conexión vaya mal, para ver de donde viene el fallo en la red de ONO.

            Que yo sepa, no se discrimina a nadie por hablar mal de ONO cuando lleva razón. Cuando no la lleva, y únicamente se mete en los foros a flamear y hacer que la gente se de tortas, entonces si tengo que cerrar hilos y borrar comentarios, pero únicamente en ese caso. Y no vuelvo a repetirlo más, que creo que ya lo he repetido cientos de veces, y me canso de decir siempre lo mismo.

            Un saludo :)

          • Cerrado

            Tengo los tracerts de esta mañana q volvía a fallar la…

            Tengo los tracerts de esta mañana q volvía a fallar la conexion mas q una escopeta feria.

            Lo q pasa q no he podido escribir un mensaje porq no me abria bandaancha, asi que esta tarde cuando llegue a casa y si funciona la conexion os los pego para q veais la mierda q tienen montada ahora mismo en ONO con los 50 megas

        • Cerrado

          OK, tranquilo, era para ir descartando problemas ajenos a la…

          OK, tranquilo, era para ir descartando problemas ajenos a la red de ONO.
          Como ahora tienes conexión, puedes hacer unas cosillas: Haz un tracert a la web de ONO (www.ono.es), y un par de ellos más a webs nacionales y extranjeras (por ejemplo a bandaancha.eu, y a rapidshare.com). Ahí es donde veremos si hay algún problema en la red de ONO (sobre todo, en el primer tracert)

          Un saludo :)

            • Cerrado

              No es la primera vez, que he visto en este foro, a un…

              No es la primera vez, que he visto en este foro, a un usuario, poner a parir al ISP, porque decía que tenía cortes de conexión, y que tenía que ser problema suyo, y al final, era porque tenía el emule al tope de subida (con lo cual, imposible la navegación, y descarga directa de ficheros). Y como eso que te cuento, muchas cosas más. El problema del usuario, al parecer no es ese, sino que debe estar en la red de ONO.

              Y no se porqué dices que quien me ha visto, y quien me ve. Que yo sepa, no he cambiado, y sigo siendo el mismo (pero con más experiencia).

              Un saludo :)

          • Cerrado

            Perdona tiu, pero estoy bastante sensible con el tema, porque…

            Perdona tiu, pero estoy bastante sensible con el tema, porque llevo un mes con ellos y ya he tenido unas 5 incidencias, así que no solo en el tema de conexion me parecen unos inutiles, sino que la cagan en el simple envio de un router.

            Ahora no parece q pierda paquetes, pero ahi van los tracert:

            Traza a la dirección www.ono.es [62.42.230.18]
            sobre un máximo de 30 saltos:

            1 4 ms 3 ms 3 ms 10.203.32.1
            2 7 ms * 8 ms 10.127.45.245
            3 6 ms 6 ms 6 ms 10.127.8.129
            4 5 ms 5 ms 5 ms 62.100.127.193.static.user.ono.com [62.100.127.93]
            5 9 ms 6 ms 6 ms 10.207.240.86
            6 7 ms 6 ms 5 ms 10.207.240.125
            7 7 ms 8 ms 7 ms www.ono.com [62.42.230.18]

            Traza completa.

            Traza a la dirección bandaancha.eu [89.248.99.20]
            sobre un máximo de 30 saltos:

            1 3 ms 3 ms 3 ms 10.203.32.1
            2 * * 6 ms 10.127.45.245
            3 6 ms 5 ms 5 ms 10.127.8.133
            4 6 ms 6 ms 5 ms 10.127.3.10
            5 6 ms 5 ms 5 ms interoute-2.espanix.net [195.95.153.75]
            6 6 ms 6 ms 5 ms Gi13-0-0.mad-001-access-1003.interoute.net [89.202.161.5]
            7 7 ms 5 ms 5 ms 89.202.159.66
            8 7 ms 6 ms 7 ms 89.248.99.2
            9 7 ms 5 ms 5 ms levitico.vectrice.com [89.248.99.20]

            Traza completa.

            Traza a la dirección rapidshare.com [195.122.131.4]
            sobre un máximo de 30 saltos:

            1 4 ms 3 ms 3 ms 10.203.32.1
            2 5 ms 5 ms * 10.127.45.241
            3 6 ms 5 ms 5 ms 10.127.8.129
            4 4 ms 5 ms 5 ms 10.127.3.62
            5 6 ms 5 ms 7 ms ge-4-0-0-dcr1.mad.cw.net [206.24.139.173]
            6 5 ms 6 ms 5 ms ge-6-0-0-dcr1.mad.cw.net [195.2.25.70]
            7 6 ms 64 ms 7 ms so-0-0-0-dcr1.esx.cw.net [195.2.9.122]
            8 29 ms 29 ms 27 ms so-1-0-0-dcr2.lnd.cw.net [195.2.10.25]
            9 71 ms 29 ms 27 ms xe-5-2-0.xcr1.lsw.cw.net [195.2.21.153]
            10 36 ms * 27 ms 195.50.118.229
            11 40 ms 35 ms 35 ms ae-31-55.ebr1.London1.Level3.net [4.68.116.158]
            12 28 ms 31 ms 36 ms ae-1-100.ebr2.London1.Level3.net [4.69.132.118]
            13 48 ms 53 ms 54 ms ae-2.ebr2.Amsterdam1.Level3.net [4.69.132.134]
            14 39 ms 52 ms 53 ms ae-1-100.ebr1.Amsterdam1.Level3.net [4.69.133.85]
            15 40 ms 38 ms * ae-2.ebr2.Dusseldorf1.Level3.net [4.69.133.90]
            16 51 ms 39 ms 51 ms ae-1-100.ebr1.Dusseldorf1.Level3.net [4.69.132.129]
            17 40 ms 40 ms 49 ms ae-2.ebr2.Frankfurt1.Level3.net [4.69.132.138]
            18 41 ms 41 ms 41 ms ae-21-54.car1.Frankfurt1.Level3.net [4.68.118.111]
            19 42 ms 41 ms 42 ms rapidshare.com [195.122.131.4]

            Traza completa.

            • Cerrado

              Tranquilo, a veces nos ha pasado a todos ;) La verdad es que…

              Tranquilo, a veces nos ha pasado a todos ;)
              La verdad es que no veo problemas, ni en la red de ONO, ni en las redes de los carriers, por lo que no se que podría estar pasando. Quizás, es por culpa de algún nodo, que no esté configurado correctamente para DOCSIS 3, o cualquier otra cosa, pero..., si en el momento de navegar, no puedes, primero tienes que mirar las luces del cablemódem, y ver si efectivamente el cablemódem ha perdido la conexión (por ejemplo, que la secuencia de luces, se quede en receive y no pase de ahí).

              De todas formas, creo que es algo relacionado con la red de ONO, y no de tus PC's.

              Un saludo :)

              • Cerrado

                Es lo primero que miro cuando estoy conectado pero no puedo…

                Es lo primero que miro cuando estoy conectado pero no puedo ni siquiera abrir el google, que las luces del router esten bien. Y se que es problema suyo por la intermitencia con la que sucede. Ahora mismo no tengo ningun problema con la conexion, funciona perfectamente, pero ni ayer, ni el viernes por la tarde ni esta mañana fui capaz siquiera de navegar.

                Es normal que ahora no se vea nada raro. La proxima vez que me pase hare los tracert para pegarlos por aqui.

                Salu2 y gracias

                • Cerrado

                  OK ;)Esos tracerts, pégalos aquí cuando te pase, para poder…

                  OK ;)
                  Esos tracerts, pégalos aquí cuando te pase, para poder observar ese comportamiento.
                  Y..., por supuesto, guárdalos, para poder mandarlos a ONO, para que los técnicos vean que el problema viene de su propia red, y no de cualquier otra cosa.

                  Un saludo :)

    • Cerrado

      6

      Gracias por el aviso. De momento ni se me ocurre contratarlos…

      Gracias por el aviso. De momento ni se me ocurre contratarlos y eso que pensaba hacerlo. Ya he leido bastantes desgracias. Tienen que depurarlo todo bastante mas, antes de ser un servicio decente.

      ONO deberia cuidar un poco mas a sus clientes de 50 megas, porque gran parte de su publico objetivo lee este tipo de foros..

      • Cerrado

        Pues no solo no nos cuidan sino que ponen a nuestra…

        Pues no solo no nos cuidan sino que ponen a nuestra disposicion el servicio tecnico y de atencion al cliente mas penoso, tercermundista y desesperante que he visto en mi vida, y he pasado por telefonica, jazztel, ya.com, arrakis, auna, madritel y alguno q se me olvida y nunca, repito, nunca, habia tratado con un servicio de atencion al cliente tan sumamente malo como el de ONO.