Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Otra vez el tema de Multicast...

ScKaLiBuR

Alguien sabe cuándo dejará de ser una señal en pruebas para ser una señal operativa?
Y la pregunta de siempre... a alguien le funciona? Es que dudo que alguien le pueda funcionar, porque ya lo he provado con casi todos los Sistemas Operativos que existen y con casi todas todas las versiones del Windows Media Player consiguiendo el mismo maldito resultado: No se reciben datos del servidor. Eso sólo puede significar una cosa, y es que hacen creer que no estan emitiendo, por lo que no deberían ni de poner "Señal en pruebas" ya que ni se puede probar.

Bueno pues eso, qué si alguien sabe cuándo empezará a ser operativa esa señal lo postee ya que me llama bastante la curiosidad eso de la señal de televisón.

Salu2.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
LuzbeL

Ni con firewall, ni sin él, ni con versiones anteriores del WMP ni con la nueva, ni metiendo la dirección directamente ni tampoco desde la web :) Pero no me preocupa mucho de momento ya que parece que es sólo la señal de ONO la que no me llega :) Así que...

Gaiden

a mi me ha fncionado, pero siempre sin el zone,y quitandolo nada mas arrancar el pc, aunque tenga todos los permisos para el wmp, el iexplorer me pide acceso como server cuando intento multicast y se lo doy, pero nada, no hay manera, ya digo, solo lo he hecho rular sin fire desde el principio, no cerrandolo una vez que lo he intentado.
Tengo un colega que no usa fire y le va siempre.

🗨️ 2
BocaDePez
BocaDePez

a mi tampoco me va, ni siguiendo los pasos que recomienda ono ni nada de nada....

habra que esperar :-(

LuzbeL

Ya weno pero yo paso de arrancar el PC sin firewall sólo para probar el multicast de ONO...si todos los programas que necesito rulan con el firewall puesto ...pues realmente no me preocupa de momento el multicast(de ONO claro hehe)