Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Otra vez se repite la misma historia

    Hace unos meses tuve problemas con el ping, no podia jugar a ningun juego online. Le llamé al tecnico para que viniera a casa a ver que coño pasaba y justo cuando estuvo aqui estaba todo correcto, el ping era normal, pero luego se ponia otra vez mal, volvia a ponerse bien... asi todo el rato.

    Estuve asi un huevo de tiempo hasta que al final lo arreglaron/se arreglo solo (vete tu a saber).

    Bien pues ahora otra vez lo mismo. no con el ping, sino con perdida de paquetes. No puedo entrar al messenger, le cuesta un mogollon entrar en las paginas (a veces da hasta timed outs), no puedo jugar a ningun juego online; no carga los servidores de juego o carga muy pocos y con un ping descomunal.
    Estoy hasta los huevos. hago pings y el ping es muy bueno, pero no envia todos los paquetes:

    Microsoft Windows XP [Versión 5.1.2600]
    (C) Copyright 1985-2001 Microsoft Corp.

    C:\Documents and Settings\Asier>ping terra.es

    Haciendo ping a terra.es [213.4.130.210] con 32 bytes de datos:

    Tiempo de espera agotado para esta solicitud.
    Respuesta desde 213.4.130.210: bytes=32 tiempo=17ms TTL=121
    Tiempo de espera agotado para esta solicitud.
    Respuesta desde 213.4.130.210: bytes=32 tiempo=16ms TTL=121

    Estadísticas de ping para 213.4.130.210:
    Paquetes: enviados = 4, recibidos = 2, perdidos = 2
    (50% perdidos),
    Tiempos aproximados de ida y vuelta en milisegundos:
    Mínimo = 16ms, Máximo = 17ms, Media = 16ms

    C:\Documents and Settings\Asier>

    Tengo el ordenador "LIMPÍSIMO" de viruses y demas mierda, y todo esto me viene pasando desde hace unos dias.
    Que puedo hacer ??? nada, seguro. Joderme y esperar.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      tienes DNS metidas a mano o automaticas... yo las meteria a…

      tienes DNS metidas a mano o automaticas...
      yo las meteria a mano y pondria precisamente las de euskaltel....
      y que dns meter.... en bandaancha tienes un analizador de dns que va muy bien...

    • Cerrado

      BocaDePez BocaDePez
      6

      he reiniciao el modem y se ha arreglao bastante la cosa,…

      he reiniciao el modem y se ha arreglao bastante la cosa, aunque sigo perdiendo paquetes (menos que antes). que puede haber pasado al reiniciar el modem ?? ahora no va mal, pero esque antes era terrible

    • Cerrado

      Si es que ahora, como nos han puesto a algunos clientes a 20…

      Si es que ahora, como nos han puesto a algunos clientes a 20 € durante 3 meses, otros se han ido, otros deben de estar muy cabreados.... Pos han bajado a otros la calidad de la señal pa k no se queden indiferentes. (será eso lo que te pasa?)

      Suerte