Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 22 respuestas
  • Cerrado

    Os voy a dejar de piedra..

    Después de mi pequeño calvario: http://www.bandaancha.st/foros.php?temid=446513&modo=2&dspl=486525#486525
    por fin, el viernes a las 18h Telefónica liberó mi bucle y Jazztel, muy eficientemente, activó mi línea.

    Pues bien, intento acceder, y nada. Llamo al 902 y me hacen todo tipo de pruebas, pings, contraseñas, forzar dns, ips.. todo lo que os podáis imaginar. Reseteo el router, quito el ZoneAlarm.. pero nada.
    Me comentan que tras la activación, suelen pasar 24h hasta que puede usarse el ADSL. Bien, pasan 48h y vuelvo a llamar: me dicen que no es normal y que "abren una incidencia", ¿cuánto tardan en responderme?, no lo saben, no saben si es un problema de Jazztel o de Telefónica. ¿Se puede tener tan mala suerte?

    En fin, si se os ocurre alguna prueba más, por favor postearla. Crceo que lo he intentado todo. ¿Alguien ha estado en una situación similar? :-(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo no tenia ni señal ADSL después de 5 semanas ( compromiso…

      Yo no tenia ni señal ADSL después de 5 semanas ( compromiso de 4) Llamé un viernes al 900 quejandome y el lunes ya tenía señal.
      Estuve toda la semana que no me funcionaba por un error de autentificación. Llamé cada día al 902 hasta que el viernes dí con un técnico con interés y lo solucionamos.
      Fecha de alta: 3 Marzo
      Fecha con servicios funcionando: 29 Abril
      Creo, y es bastante triste decirlo, que todo depende de quien sea el que te descuelgue el tel. en el otro lado. Si le ponen interés y tienen los suficientes conocimientos, te solucionan el problema. Yo tuve suerte.

      • Cerrado

        Bueno, yo creo que mi problema es de carácter técnico (al…

        Bueno, yo creo que mi problema es de carácter técnico (al menos les creo).

        Ayer hablé con el 1565 y me confirmaron que: (1) el ADSL estaba activo desde el 28/4 a las 18h, y (2) que había una incidencia abierta el 1/5.

        Hoy he hablado con el 902 y me han confirmado que están trabajando sobre mi incidencia y que me llamarán. No sabes si es achacable a ellos o a Tfca.

        • Cerrado

          6

          Hoy hago mi día 75 y sigo sin adsl, ayer me dijeron lo mismo…

          Hoy hago mi día 75 y sigo sin adsl, ayer me dijeron lo mismo que a tí, que tengo línea desde el 28/4, pero lo peor es que si antes el LED del ADSL parpadeaba, ahra ya nisiquiera se enciende....

          Y sigue sin llamarme nadie....

      • Cerrado

        Bueno, ha sido una cuestión puntual, la verdad es que llevaba…

        Bueno, ha sido una cuestión puntual, la verdad es que llevaba con la luz fija desde hace mogollón de tiempo, y hoy, me he fijado y estaba apagada. Esta noche reintentaré hablar con el 902 para ver si me dan más datos..

        Para los que ya tenéis ADSL: ¿tardaron mucho desde que os notificaron que teníais línea hasta que navegasteis?

        • Cerrado

          6

          pues estoy con ADSL desde hace hmmm bastante pero no hay ni…

          pues estoy con ADSL desde hace hmmm bastante pero no hay ni sincronismo

          Eso q dicen q ya tienes ADSL es para q no puedas decir q estan fuera de plazo y entonces vas haciendo incidencias para pasar el tiempo... (es mi punto de vista)

          solo queda tocar los webos tanto como puedas

          algun dia algun misionero de pazztel decidira resolver el problema, digo yo, sino pa q esperamos...

      • Cerrado

        Ahí va, ¿es esto?: Sep 8 12:00:07> Valid Configuration Tree…

        Ahí va, ¿es esto?:

        Sep 8 12:00:07> Valid Configuration Tree
        Sep 8 12:00:11> Firewall NAT service started
        Aug 9 12:01:00> Bridge Created: br0
        Aug 9 12:01:00> Bridge Interface Added: eth0
        Aug 9 12:01:04> DSL Carrier is training
        Aug 9 12:01:12> Bridge Interface Added: tiwlan0
        Aug 9 12:01:14> DSL Carrier is up
        Aug 9 12:01:19> pppd 2.4.1 started by root, uid 0
        Aug 9 12:01:19> Connect: ppp0 {--}
        Aug 9 15:48:29> Connection terminated.
        Aug 9 15:48:29> pppd 2.4.1 started by root, uid 0
        Aug 9 15:48:29> Connect: ppp0 {--}
        Aug 9 15:50:40> Connection terminated.
        Aug 9 15:50:41> pppd 2.4.1 started by root, uid 0
        Aug 9 15:50:41> Connect: ppp0 {--}
        Aug 9 15:58:00> Connection terminated.
        Aug 9 15:58:00> pppd 2.4.1 started by root, uid 0
        Aug 9 15:58:00> Connect: ppp0 {--}
        Aug 9 16:02:29> Connection terminated.
        Aug 9 16:02:29> pppd 2.4.1 started by root, uid 0
        Aug 9 16:02:29> Connect: ppp0 {--}

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi eso me pasa cuando reinicio el router, eL router…

      A mi eso me pasa cuando reinicio el router, eL router sincroniza, todas las luces encendidas, pero no sale a internet, ¿como lo solucioné? pues haciendo nada, dos dias despues salia a internet perfectamente.

    • Cerrado

      Has probado el cableado y las rosetas? Enchufar el router…

      Has probado el cableado y las rosetas? Enchufar el router directo a la toma? sincroniza?

      Lo comento porque los cables y el ladron a veces no ajustan bien. Yo los tengo asegurados con celofan porque sino era tocar o tirar un poco del cable y perderse la conexión.

      • Cerrado

        Tengo el router cableado a un "ladrón" donde también va el…

        Tengo el router cableado a un "ladrón" donde también va el tlf y sincroniza. De todas formas, hice la prueba de cambiar de cable de tlf y quitar el ladrón y enchufar directamente el router a la red con otro cable. Nada.

        Por otro lado, he comprobado los microfiltros y están ok.

        Sincronía hay en todo momento..

        :-(

        • Cerrado

          BocaDePez BocaDePez
          6

          Postea lo que te aparece en la pestaña STATUS -> System Log y…

          Postea lo que te aparece en la pestaña STATUS -> System Log y así podremos saber con mayor exactitud el problema.

          Sobre todo, comprueba que todos los telefonos de tu casa tienen un microfiltro puesto antes de conectarlos a la red, sobre todo en el que has puesto el ladron.

    • Cerrado

      ¿has comprobado si la conexión ppp se establece?, si es así…

      ¿has comprobado si la conexión ppp se establece?, si es así estás conectado a Jazztel, si no es probable que no esten dando acceso a tu usuario a la red de Jazztel o que halla algún problema con la conexión ATM (poco probable)

      • Cerrado

        Gracias a los dos Castillian y Marchunet por responder tan…

        Gracias a los dos Castillian y Marchunet por responder tan rápido.

        ¿Qué es eso de PPP? explícamelo por favor como si tuviera 7 años, porque soy un zarpas en estas cosas ;-)

        • Cerrado

          PPP es un tipo de protocolo (como el IP) que se utiliza en…

          PPP es un tipo de protocolo (como el IP) que se utiliza en este tipo de conexiones para poder controlar cosas como nombres de usuario y contraseñas, tiempo de conexión, cifrado de datos...
          La forma de comprobar si la conexión ppp está activa es en el router D-Link, en la penúltima pestaña (no me acuerdo cual es) hay una opción de connection status (o algo así) ahí te aparen la conexión LAN (con la IP asignada al router, la MAC y no sé que más) y la conexión WAN (esta es la pp) si está disconnected es que no llegas a entrar en la red de Jazztel (que es la que te da paso a Internet)