Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
52 lecturas y 2 respuestas
  • Cerrado

    ¿Os tardó mucho el alta administrativa?

    Hola,

    El 23/07/2004 pedí alta ADSL de Jazztel (GigADSL).

    Me fuí una semana fuera y cuando regresé el 30/07/2004 tenía conexión con el DSLAM de Telefónica. Telefónica, desde luego, ha cumplido. También cumplió Wanadoo y Telefónica al darme de baja en menos de una semana.

    El caso es que tengo conexión ATM. Envío paquetes ATM, pero no recibo nada.

    Llamé a Jazztel para que me dieran de alta en su red y me crearan el usuario para la autentificación PPP, pero nada. Como si hablara contra una pared.

    ¿Os tardaron mucho entre que tuvisteis conexión ATM (sincronía) y navegasteis?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      En mi caso desde que solicite el alta en jazztel via web, me…

      En mi caso desde que solicite el alta en jazztel via web, me llamaron a las 4/5 horas para confirmar datos, y a los 8 dias habiles me dieron el alta, dias antes, ya habia recibido contrato y claves web, el mismo dia, que vi que el LED del router se me encendio, llame a jazztel, me comunicaron que no tenian constancia que telefonica haya habilitado la linea, pero al par de horas, recibie una llamada privada al movil y me indicaron todos los parametros y pude navegar.

      Si es cierto que estoy tramitando otro alta con ellos, y todavia no me han llamado para confirmar datos, y ya han pasado 3 dias, segun jazztel, indican que tienen menos personal por vacaciones y gran demanda, por lo que los tramites pueden llevar un retraso de hasta 1 semana, Asi que espera 1 semana como muxo, y luego reclamas y veras que tienen alguna atencion contigo. Un salu2.

      PD: Soy un cliente particular, que nunca ha tenido problema con jazztel, en facturacion calidad servicio precio se merecen un 10. Ahora tan solo sufren problemas de personal, se k coje, pero ya veras k ahora en sep se ponen las pilas en 3 dias.

      • Cerrado

        No si ya, sólo me queda esperar. Pero da rabia que estando lo…

        No si ya, sólo me queda esperar.

        Pero da rabia que estando lo más difícil hecho, que es que en la central te conecten a la red ATM, te activen el circuito, o como se quiera llamar, tenga que tirar con el 56k por un tema administrativo sencillo y rápido.

        He probado con los datos de la tarifa plana, pero nada.

        Enfin, saludos y gracias.

        Algunos datos para los curiosos:

        09/01/2004 15:54:02, ATM Link Up - Cell Delineation detected.
        09/01/2004 15:54:03, CIP: Sent a connect request to the driver for Internet @ (null) on interface atm:1
        09/01/2004 15:54:03, CIP: Outgoing connection succeeded on interface atm:1
        09/01/2004 15:54:03, CIP: The outgoing connection has been established on if atm:1/vc:16
        09/01/2004 15:54:33, PPP: Conn Establish Timeout (LCP), link DOWN to Internet.
        09/01/2004 15:54:33, PPP: Connection DOWN to Internet.
        09/01/2004 15:54:33, CIP: Connection teardown initiated from this end on interface atm:1/vc:16
        09/01/2004 15:54:33, CIP: The connection on if atm:1/vc:16 was dropped for Internet
        ------------------------------
        3Com-DSL>show adsl trans
        Operational Mode operational

        Attenuation Upstream 8.0 dB
        Attenuation Downstream 12.0 dB

        Noise Margin Upstream 31.0 dB
        Noise Margin Downstream 44.5 dB

        Transmit Power (ATUR) 12.0 dBm
        Transmit Power (ATUC) 16.0 dBm

        Actual Negotiated Downstream Baud Rate: 256000 bps
        Actual Negotiated Upstream Baud Rate: 128000 bps
        ------------------------------
        3Com-DSL>show atm stat
        ATM Status Report:
        Cell delineation YES
        Rx No Pkt Avail 0
        Rx Bad Vpi or Vci 110