Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
56 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Os tarda mucho en conectar tras inactividad?

    Hola, tengo los antiguos 4Mb con Ya.com y el router 3CRADSL72 con la 1.10 (en Valladolid). El caso es que hace un tiempo vengo sufriendo que, justo tras encender el ordenador, o tras un período de inactividad con Internet (en otras palabras, cuando el tercer led verde (Online) está apagado), tardo un montón de tiempo en que me responda el router; por ejemplo, abro una página y da timeout, o el programa de correo me dice que el servidor no responde. sigo intentandolo y al cabo de unos 2-3 minutos, todo va perfectamente. Sin embargo, el led de "online" se enciende inmediatamente despues de darle a Enter en el navegador. Mis preguntas son:

    - és este tiempo la famosa "sincronizacion"?
    - os pasa esto a alguno de Ya.com (2-3 minutos)?
    - hay alguna manera (configuracion) de evitar la desconexion automática del servidor ? (si utilizo un programa de estos que tienen trafico entrante y saliente continuamente para compartir mis apuntes de historia del arte, se puede tirar 1 mes funcionando perfectamente. el problema es cuando deja de haber actividad)
    - hay alguna manera hardware de evitarlo (aparte de tener el ordenata encendido, claro)?

    Muchas gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo no tengo un 3Com pero recuerdo que en el de un colega que…

      Yo no tengo un 3Com pero recuerdo que en el de un colega que tenía uno aparecía una opción tipo "dial-on-demand", "idle-timeout" (o algo parecido) que si la tienes habilitada lo que hace es desconectar la sesión PPP cuando no hay tráfico. Por eo cuando se conecta de nuevo tarda un poco en estar lista.

      No sé si es exactamente esa que te he dicho, pero el caso es que hay una opción que hace que te ocurra lo que tú dices, revisa la configuración.

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues efectivamente, la opcion es "idle-time (minute)" en el…

        Pues efectivamente, la opcion es "idle-time (minute)" en el firmware 1.10. lo he puesto a 5000, a ver que pasa. Gracias!