Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

¿Se os queda colgado el router desde hace unos días? - página 2

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Página 2
robertito608

Bueno decir que desde ayer por la tarde lleva funcionando mi emule, con el nuevo firm r18, y ni un solo corte tras casi 20 horas; con el firm anterior ya habria tenido10-12 cuelgues del router. Asi que de momento un 10.

xaludos

🗨️ 4
BocaDePez
BocaDePez

Por mis datos ahora se desconecta y reconecta sin apenas darte cuenta, no se cuelga pero te corta y conecta nuevamente, cuanto tiempo?, pues tras tener emule 9 horas.

desconecte emule y en un par de horas navegando por internet vi que se me habia desconectado, sin el piloto rojo, sencillamente se fue y volvio con el parpadeo.

Tengo AnnexM y juro de verdad que esto coincidio con la activacion en su dia. Pues se desconectava sin emule puesto.

Lo desactive desde la web y pronto me di cuenta que seguia sucediendo con el perfil por defecto, pero para mi demasiada coincidencia.

El r18 sigue desconectando, con emule y sin emule, pero tarda mucho mas. Si no estas delante del Pc ni te daras cuenta si a ocurrido, porque no bloquea la conexion, sencillamente reeconecta.

r18 no corrige el problema.

🗨️ 3
Rubik2k

Hola Ari,

Dado que el problema (bloqueo) está aparentemente solucionado con el nuevo firmware oficial (C03_R18) y ninguno de los usuarios que llevan más de una semana probándolo ha reportado problema alguno, creo que se podría cerrar este hilo.

A los usuarios que tienen problemas con dicho firmware, les recomendaría que los reportaran en el correspondiente hilo mencionado por Ari.

Saludos

Rubik2k

🗨️ 1
Ari