Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
739 lecturas y 160 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿Se os queda colgado el router desde hace unos días?

    Hola, escribo esto para ver si le pasa a más gente. Desde hace unos días, si pongo el emule, el router se queda frito del todo. Solo vuelve a responder apagándolo y encendiéndolo. No creo que sea ni saturación de la tabla NAT, ni mala calidad de la línea, ni del calor, ni PTR ni nada de eso, ya que el router llevaba funcionando años sin ningun tipo de incidencia grave. Pero desde hace unos días, el emule le sienta como un tiro.

    Mi router es el comtrend ct-536+.

    He leido algunos posts en otros foros con el mismo problema, por lo que creo que es algo generalizado. ¿Os pasa a alguno por aquí?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    123
    • Cerrado

      Bueno decir que desde ayer por la tarde lleva funcionando mi…

      Bueno decir que desde ayer por la tarde lleva funcionando mi emule, con el nuevo firm r18, y ni un solo corte tras casi 20 horas; con el firm anterior ya habria tenido10-12 cuelgues del router. Asi que de momento un 10.

      xaludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Por mis datos ahora se desconecta y reconecta sin apenas…

        Por mis datos ahora se desconecta y reconecta sin apenas darte cuenta, no se cuelga pero te corta y conecta nuevamente, cuanto tiempo?, pues tras tener emule 9 horas.

        desconecte emule y en un par de horas navegando por internet vi que se me habia desconectado, sin el piloto rojo, sencillamente se fue y volvio con el parpadeo.

        Tengo AnnexM y juro de verdad que esto coincidio con la activacion en su dia. Pues se desconectava sin emule puesto.

        Lo desactive desde la web y pronto me di cuenta que seguia sucediendo con el perfil por defecto, pero para mi demasiada coincidencia.

        El r18 sigue desconectando, con emule y sin emule, pero tarda mucho mas. Si no estas delante del Pc ni te daras cuenta si a ocurrido, porque no bloquea la conexion, sencillamente reeconecta.

        r18 no corrige el problema.

    • Cerrado

      Bueno pues otro que se une a los cortes, estoy usando emule…

      Bueno pues otro que se une a los cortes, estoy usando emule 0.47c con solo la red edonkey y me ha durado unas 2-3 horas.

      Alguien sabe algo sobre el firm r18? Ningun crack puede sacarlo

      Xaludos

        • Cerrado

          Perdona pero creo que te has equivocado de hilo... Crea otro…

          Perdona pero creo que te has equivocado de hilo... Crea otro hilo y se te intentará ayudar con mucho gusto.

          Este hilo trata de ser de ayuda para los clientes de Jazztel que se ven afectados con bloqueos del router Comtrend 536 / 5361 cuando utilizan la red Kad de las últimas versiones de eMule o derivados.

          Saludos

          Rubik2k

        • Cerrado

          Hola Raulito, Efectivamente, extraer un firmware de un router…

          Hola Raulito,

          Efectivamente, extraer un firmware de un router o de cualquier sistema embebido, no es tarea fácil, se requieren conocimientos tanto de electrónica como de linux / unix (en los que se basan la mayoría). Ahora mismo estoy intentando hacer algo similar con un NAS de bajo coste llamado Procare eShare, el cual por menos de 35 euros (envío incluido) desde Israel (podeis buscar en eBay), puede descargar hasta 24 torrents de manera simultanea. Evidentemente, si va a ser liberado en breve, no merece la pena tanto esfuerzo.

          Saludos

          Rubik2k

    • Cerrado

      ACTUALIZACIÓN a fecha 04/09/2009 Sin confirmación oficial…

      ACTUALIZACIÓN a fecha 04/09/2009

      Sin confirmación oficial alguna por parte de Jazztel, como es habitual en ésta, el servicio técnico está realizando pruebas con un grupo reducido de afectados con una nueva versión oficial de firmware para los routers Comtrend de la familia 536 / 536x, la R18.

      La nueva versión del firmware parece cesar los bloqueos del router a quienes la están probando.

      Según los técnicos de Jazztel cuando esté comprobada dicha versión será liberada al público.

      Saludos

      Rubik2k

          • Cerrado

            6
            Ya lo he visto, pero parece que, efectivamente, Jazztel lo…

            Ya lo he visto, pero parece que, efectivamente, Jazztel lo está ofreciendo solo a determinados usuarios.

            Voy a mirar si hay alguna forma de que se puede poner a disposición del resto de personas que tienen este problema, al menos. Los que no lo tenemos podemos esperar, lógicamente.

            Muchísimas gracias de nuevo ;)

            Saludos

            Edito: Parece que la actualización al nuevo firm se hace de forma remota, por lo que no hay archivo de momento para descargar.

            La única forma de actualización es esta, de momento.

              • Cerrado

                6
                Sí, eso parece. Solo se está haciendo para determinados…

                Sí, eso parece. Solo se está haciendo para determinados usuarios y previa petición. Por supuesto, esperamos que el firm este disponible públicamente muy pronto para todo aquel que lo necesite.

                Tal y como anda este tema, más el mucho más grave de bajadas de perfil sin previo aviso, y a la más mínima queja, yo creo que Jazztel ha de hacer un gesto hacía todos sus usuarios lo antes posible antes de que estos problemas se muevan más de lo que ya se están moviendo y perjudiquen más a su imagen :)

                Saludos, manrovi ;)

            • Cerrado

              De momento, a día 05/09/2009, no es posible conseguirlo de…

              De momento, a día 05/09/2009, no es posible conseguirlo de manera oficial de ningún tipo que no sea, por el servicio técnico y en contadas ocasiones, mediante actualización remota. Ya lo he probado...

              Alguien con dicho firmware y los conocimientos adecuados podría extraerlo del router, aunque personalmente, prefiero esperar a que Jazztel lo proporcione de forma oficial.

              Saludos

              Rubik2k

              • Cerrado

                Habrá que esperar pués. De todas formas, en la web de…

                Habrá que esperar pués. De todas formas, en la web de jazztel, el último firmware que aparece publicado es el R10 y el router que me enviaron cuando contraté con ellos venía ya de fábrica con el R14, por lo que no tiene pinta de que actualicen mucho las descargas de su página, por lo que sería de agradecer que cuando salga de forma oficial alguién pudiera ofrecer un link para su descarga, a no ser que lo actualicen masívamente de forma remota.

                Saludos.

                • Cerrado

                  6
                  Hay una razón para que el r14 no aparezca en la página de…

                  Hay una razón para que el r14 no aparezca en la página de Jazztel. Y se colgó en el foro, en un tema que ahora mismo no encuentro, pero te/os pego lo que Jazztel comunicó sobre el r14

                  La versión C03_R10 es la última versión disponible en la web de Jazztel, mientras que la versión C03_R14 se trata de una versión idéntica a la C03_R10 (no añade ninguna funcionalidad adicional) con la diferencia que con ésta el interfaz Wi-Fi se encripta automáticamente de la siguiente manera:

                  • SSID (identificador de red Wi-Fi): Lo genera a partir de la dirección MAC del equipo y es único para cada uno.
                  • Tipo de encriptación: Encripta la red Wi-Fi con WEP-128bits y con una clave generada también a partir de la dirección MAC del equipo. Esta clave también es única para cada uno.
                  Esta última versión (C03_R14) solamente se proporciona en los NUEVOS EQUIPOS SALIENTES DE FÁBRICA, ya que en el propio Kit que se le proporciona al cliente se incluye la información correspondiente a su SSID y su clave de encriptación Wi-Fi, ya que estos son exclusivos de cada cliente. Con ello, si un cliente que tiene en su CT-536+ la versión C03_R10 decide ponerle la versión C03_R14 y resetea por defecto el equipo desconocerá estos datos (no conocerá cuál es el nombre de su red Wi-Fi (SSID) ni la clave que le permita acceder a ella), ya que no dispone de esta información. Por este motivo, la última versión disponible en la web de Jazztel es la C03_R10 no siendo aconsejable que un cliente actualice su versión a la C03_R14.

                  Por este motivo ni está en descarga en la página de Jazztel, ni desde luego está en descarga en esta página. Y no es recomendable que se actualice a la versión R14 :)

                  Saludos

    • Cerrado

      Perdonad que sea pesado pero hace unos dias se soluciono el…

      Perdonad que sea pesado pero hace unos dias se soluciono el problema en mi caso y desde entonces el amule funciona correctamente con la red kad activada.

      Quizas esten probando la solucion con algunos clientes o quizas fue a causa de mis multiples pruebas de activar/desactivar la red kad de diferentes maneras (pulsando "Desconectar Kad" en la pestaña de Redes->Kad y desmarcando la casilla "Kademila" en Opciones->Conexion) que realice justo en esos dias.

      Mi configuracion :

      - Router Comtrend 536 con firmware oficial de Jazztel

      - Anexo M activado.

      - Sistema operativo OpenSUSE 11.1 totalmente actualizado.

      - aMule 2.2.5

      La configuracion del router y del anexo m no la he tocado desde hace meses, mucho antes de que comenzaran los problemas con la red kad. Las actualizaciones del sistema han seguido llegando pero amule sigue siendo el mismo desde antes de agosto.

      Quizas al activar y desactivar la red kad perdi algun/os nodo/s de la red kademila que causa/n todos estos problemas o quizas Jazztel esta probando soluciones en mi zona (Zaragoza).

          • Cerrado

            Hola stoan, Ya lo imaginaba... Porque es lo habitual. Si…

            Hola stoan,

            Ya lo imaginaba... Porque es lo habitual. Si sigues insistiendo al servicio técnico es posible que te ofrezcan actualizar tu firmware por vía remota a la nueva versión C03_R18, en todo caso, no te preocupes porque parece que la solución está en camino. Utiliza las soluciones temporales de momento.

            Saludos

            Rubik2k

    • Cerrado

      BocaDePez BocaDePez
      6

      Fallo mio, lo siento. Acabo de leer los mensajes que hacen…

      Fallo mio, lo siento. Acabo de leer los mensajes que hacen referencia al problema que acabo de comentar de eMule + Kad Red + CT-5361.

      Y se dicen o proponen ideas si bien con algunas puedo estar de acuerdo, otras no termino de compartir.

      Por supuesto, una de las que puedo compartir es la idea de que la Kad Red esté siendo atacada.

      Pero a falta de confirmarse este último dato y los demás...

      Se dice en este foro que el AnexoM se implantó en Barcelona (donde yo resido) en Julio de 2009:

      www.anexom.es/tecnologia/anexo-m/%c2%a1a … ias-y-cadiz/

      Es decir, justo cuando empezaron mis problemas, pero clavadito. Ni antes ni después.

      También se dice que cambiando de versión del eMule, desaparece el problema.

      Yo llevo usando eMule v0.49c casi desde que salió y jamás había tenido un problema, y menos aún de saturación del Router.

      Quizás sea casualidad, no lo puedo saber, pero todo empezó desde que se anunció oficialmente la implantación del AnexoM en Barcelona, como dice la noticia de la RUL anterior.

      Tendré que probar la última versión 0.48 de eMule para ver si, efectivamente, este problema desaparece, o no, como me ha parecido leer en este foro.

      Y también habrá que estar pendiente de qué dice la gente del programa eMiule y si sacan una versión nueva.

      Aunque, si lo pensamos, y llevando los meses que lleva funcionando la v0.49c ¿por qué este fallo no lo ha tenido nadie antes y sólo ha aparecido a partir de Julio?

      A mi la 0.49c me iba de lujo hasta que, como dije, casualmente Jazztel implantará el AnexoM en mi ciudad Barcelona.

      Yo no descartaría como posible culpable al AnexoM, al menos visto desde mi posición.

      En el foro en español de la web de eMule, un usuario comentó que usando un router mucho mejor que el Comtrend no sufre este problema. Es lo que él dice.

      Incluso sugiere la posibilidad de un "Gran Hermano":

      "Sí, creo que es cierto que apareció tras la activación del Anexo M.

      La cuestión es que he cambiado de Router y, toco madera, me va de perlas hasta ahora, con subidas de hasta 258 KB/s.

      Prefiero no mencionar cuál es, no sea cosa que Gran Hermano decida atacarlo también. Todo esto son suposiciones, claro. ¿Quizá sea sólo una inocente cuestión técnica debida al Anexo M? ;-)

      Si de hecho esto es una tocadura de huevos a la comunidad P2P, sería bueno que las ISP vayan con cuidado. Porque a la primera que realmente fastidien la mula, les mando a tomar por saco y me paso a un adaptador USB 3G de Vodafone, que para navegar y ver el correo me bastará. Y además me llevo el acceso a donde vaya con un portátil."

      ouke

      • Cerrado

        Si leyeras con profundidad todo el hilo, verías que el anexo…

        Si leyeras con profundidad todo el hilo, verías que el anexo M no es el culpable de esta incidencia, al menos directamente.

        El anexo M sólo se aplica a la tecnología ADSL2+, sin embargo, incluso los clientes con ADSL se ven afectados por la incidencia. Además, por poner un ejemplo, soy betatester del anexo M desde hace meses pero el problema me surgió al igual que a los demás a principio del mes de Agosto (2009).

        Anexo M: Indirectamente, no está descartado que el problema surgiera a partir de la implementación del anexo M en general, por causa de una posible mala gestión del protocolo UDP relativa al nuevo software de gestión de los DSLAM, por dar un posible ejemplo.

        eMule / derivados: Mientras no se demuestre un posible ataque a la red Kad que sólo afecte al operador Jazztel, cosa poco probable, se puede descartar.

        Router: A pesar de que el comportamiento es anómalo, dado que no debería llegar al bloqueo, no se le puede achacar la causa del problema, al menos, en su totalidad.

        Calor: Totalmente descartado, llevo unos 4 años con el mismo router y ha pasado por condiciones mucho peores, tanto de carga como de temperatura.

        Saludos

        Rubik2k

        • Cerrado

          BocaDePez BocaDePez
          6

          ¿Se ha mirado o preguntado si este problema le pasa al resto…

          ¿Se ha mirado o preguntado si este problema le pasa al resto de clientes de otras operadoras que estén usando también eMule?
          Este dato dejaría claro si el problema es sólo de Jazztel. Por aportar ideas que no quede.
          Los moderadores del foro podrían hacer y decir algo al respecto.

          ouke

            • Cerrado

              ¿Dar unos toques con la barita mágica en nuestros routers y…

              ¿Dar unos toques con la barita mágica en nuestros routers y arreglarlo? ... Por pedir que no quede.

              Hay que ver la paciencia que deben tener los moderadores y la gente que intenta ayudar aquí.

              ¿Es que nadie tiene la delicadeza de leerse el hilo antes de preguntar alguna "tontería"? Aún saldrá alguien que dirá estar afectado porque el eMule o el uTorrent le va lento...

              Un poquito de por favor señores y señoras!

              Saludos

              Rubik2k

          • Cerrado

            BocaDePez BocaDePez
            6
            mira, yo estoy con telefónica , 6 MB, y tambien se me queda…

            mira, yo estoy con telefónica , 6 MB, y tambien se me queda colgado el router con el emule, cuando antes me podía tirar días enteros sin problemas. Me pasa tanto con un router comtrend HG 536+ original de jazztel, con firmware poligon adaptado a los valores de telefónica, y con un router telefonica comtrend 5361, con firmware original de telefónica.

            Por lo tanto yo descarto problemas con el firmware y lo achaco más a algún defecto del propio programa. Da igual bajar las conexiones máximas al mínimo, yo las tengo a 300, cuando antaño las tenía a 700 sin problemas.

            También decir que los cortes no ofrecen ningún patrón definido, por ejemplo, ayer estuve con el emule todo el dia sin cortes, y hoy, ya llevo 2. Pero está claro que tener el emule puesto en un 70 % de las veces significa tener cortes.

            en mi caso, no se queda el router clavado con la luz de alarma, si no que me quedo sin conexíon local con el router, o sea, me sale el simbolito del triangulo amarillo en la barra de tareas donde está el icono del estado de la red.

            el router en principio me sigue sincronizando, pero tengo que reiniciarlo para volver a tener conexión. Los cortes me pasan tanto conectado por wifi como por ethernet, y ya te digo que modificar configuraciones del emule no sirve para nada.

            Bueno, espero haber aportado mi granito de arena a este misterio de las desconexiones con el emule.

    • Cerrado

      ACTUALIZACIÓN: ¿Cómo anda la incidencia a 28/08/09?…

      ACTUALIZACIÓN: ¿Cómo anda la incidencia a 28/08/09?

      Lamentablemente, casi como el primer día que apareció... Tras el efecto placebo al "reconocer" Jazztel el problema / incidencia, todo sigue igual en lo que respecta a la incidencia. Jazztel dice estar trabajando junto con Comtrend en el problema, cosa que por un lado, dudo de manera considerable puesto que no creo que el problema resida totalmente en el router, y por otro lado, todos sabemos la rapidez con la que Jazztel arregla los problemas que ellos causan (un mínimo de 2 meses con suerte).

      Yo por mi parte ya estoy pensando en cambiar tanto de línea como de proveedor ADSL.

      Saludos

      Rubik2k

      • Cerrado

        Para los que hablan de microcortes y otros problemas, pese a…

        Para los que hablan de microcortes y otros problemas, pese a no haber descartado nunca que el problema resida en una mala gestión del protocolo UDP por parte de Jazztel, les recuerdo en qué consiste el problema / incidencia:

        La incidencia:

        La red Kademlia (Kad), y sólo dicha red, hoy en día imprescindible para descargar archivos desde el famoso P2P eMule / aMule / derivados (en sus versiones más recientes), ocasiona un bloqueo total del router Comtrend de la familia 536 / 5361 con el proveedor de Internet Jazztel, y sólo con dicho proveedor, mostrando la luz roja en el led de alarma del router (en la mayoría de bloqueos), haciendo necesario reiniciarlo (apagar y encender), en ocasiones a los pocos minutos y en otras ocasiones llegando a varias horas. Esta incidencia se inició el día 4-5/08/2009.

        Solución:

        Existen 3 posibles soluciones temporales a la incidencia de Jazztel con la red Kademlia (en las últimas versiones de eMule / aMule / derivados):

        1.- Desactivar temporalmente la red Kademlia (Kad) de las útimas versiones de eMule (v0.49c) y derivados.

        2.- Desinstalar las versiones más recientes de eMule (v0.49c) y derivados, e instalar una versión anterior (v0.48a en el caso de eMule).

        3.- Cambiar de router.

        4.- Cambiar de proveedor de ADSL.

        Saludos

        Rubik2k

        • Cerrado

          BocaDePez BocaDePez
          6

          No siempre se queda la luz roja de alarma en router, muchas…

          No siempre se queda la luz roja de alarma en router, muchas veces es la luz de LAN la que se queda colgada dejandote sin acceso al router y por consiguiente sin acceso a internet siendo necesario también el reinicio del router.

          • Cerrado

            El texto es largo pero se entiende: ... mostrando la luz roja…

            El texto es largo pero se entiende:

            ... mostrando la luz roja en el led de alarma del router (en la mayoría de bloqueos) ...

            La mayoría de bloqueos no significan todos, sólo la mayor parte de ellos.

            Además, no son las luces las que se "cuelgan" sino el dispositivo, el que muestre su estado correctamente o no, con la mencionada luz roja en el led de alarma, es otro tema... Normalmente, cuando un dispositivo deja de funcionar correctamente y se bloquea, no le es posible detectarlo en la totalidad de las ocasiones, lo cual, es hasta comprensible.

            Saludos

            Rubik2k

    • Cerrado

      BocaDePez BocaDePez
      6

      No tengo que tenga que ver mucho con la utilizacion del…

      No tengo que tenga que ver mucho con la utilizacion del emule, pues yo no utilizo ningun programa p2p y me pasa lo mismo desde hace 10 dias, de hecho tengo de 10 a 5 cortes por dia, tengo el comtrend ct-536+ y conexion hasta 2 mb. Esta claro que todo empezo a a mediados de mes y de manera repentina, ya que estuve dos meses con conexion normal.

      He comrpobado que no hay intrusos en wi-fi, lo de la ptr esta descartado. Jazztel debe estar haciendo de las suyas....

      • Cerrado

        BocaDePez BocaDePez
        6

        [corrección] No creo que tenga que ver mucho con la…

        [corrección] No creo que tenga que ver mucho con la utilizacion del emule, pues yo no utilizo ningun programa p2p y me pasa lo mismo desde hace 10 dias, de hecho tengo de 10 a 5 cortes por dia, tengo el comtrend ct-536+ y conexion hasta 20 mb. Esta claro que todo empezo a mediados de mes y de manera repentina, ya que estuve dos meses con conexion normal.

        He comrpobado que no hay intrusos en wi-fi, lo de la ptr esta descartado. Jazztel debe estar haciendo de las suyas....

          • Cerrado

            BocaDePez BocaDePez
            6
            Cortes intensivos Ni red kamdelia ni leches, mi amigo no…

            Cortes intensivos

            Ni red kamdelia ni leches, mi amigo no tiene p2p y se le corta igual que a mi.

            Problema de jazztel y sus router comtrend, que nos los cambie o yo ya estoy pensando en pasarme a la competencia, pues en vez de hasta 20Mb me tocan 8 con cortes continuos.

            Solucion ya.

            • Cerrado

              Tanto a ti como al anterior BocaDePez, aquí no estamos…

              Tanto a ti como al anterior BocaDePez, aquí no estamos hablando en ningún momento de cortes, la incidencia provoca un bloqueo total del router. Además, nos afecta desde principios del mes de Agosto (2009).

              Creo que es otro problema el que os afecta...

              Saludos y suerte

              Rubik2k

    • Cerrado

      Llevo 7 horas seguidas sin ningun problema con el aMule…

      Llevo 7 horas seguidas sin ningun problema con el aMule v2.2.5 conectado a ed2k y Kad. Me parece que todo ha vuelto a la normalidad de antes de agosto.

      Mi router es un comtrend 536 con el firmware oficial de Jazztel y anexo m activado.

      • Cerrado

        Existen usuarios, de otro foro, que han llegado a notar una…

        Existen usuarios, de otro foro, que han llegado a notar una mejoría... Pero nada definitivo, al día siguiente, todo seguía igual. Me refiero a las últimas versiones disponibles de eMule y derivados.

        Si tu caso se mantiene durante 48 horas o más, seguramente serás uno de los primeros y te agradecería que nos lo comentases.

        Saludos

        Rubik2k

    • Cerrado

      Pues después de venir el técnico , en mi casa no hay ningún…

      Pues después de venir el técnico , en mi casa no hay ningún problema , dicen que es por el deterioro del par y ala , bajada de perfil a 2 megas , sin mas . Yo no entiendo como pueden arreglar las cosas de esa manera , falla , baja perfil y punto . Sin mirar si la linea externa esta cascada o por que sucede . Me siento muy cabreado , puesto que estoy con jazztel desde que comenzó con el ADSL y efectuando un par de fallillos siempre se han portado bien conmigo , ya no se que hacer . Que puedo hacer ante esta situación .

      Tengo que decir que siempre he conectado entre 3 y 5 megas y estoy a 3.3 kilometros de la central .

      • Cerrado

        Exige que te vuelvan a subir al perfil original, en caso…

        Exige que te vuelvan a subir al perfil original, en caso contrario, amenaza con la baja y la correspondiente denuncia, preferiblemente de manera escrita mediante un burofax.

        Saludos

        Rubik2k

      • Cerrado

        BocaDePez BocaDePez
        6

        Es un tema de jazztel que debe solucionar. Solamente pasa a…

        Es un tema de jazztel que debe solucionar.

        Solamente pasa a los abonados de jazztel.

        Entonces, no nos volvamos locos con la red kad, con cambiar la versión del emule, con el router, etc

        Repito: solamante pasa a los abonados de jazztel. Jazztel es la responsable!!!!

        • Cerrado

          Jamás he dicho que las soluciones sean definitivas, es más,…

          Jamás he dicho que las soluciones sean definitivas, es más, las he aconsejado como "soluciones temporales". Evidentemente, si sólo ocurre en la red de Jazztel es responsabilidad de éste el resolver dicha incidencia, siendo nuestro derecho el exigirlo (el de sus clientes).

          Saludos

          Rubik2k

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas foro. Comentar que yo soy osuario de adsl orange con…

      Buenas foro.

      Comentar que yo soy osuario de adsl orange con router xavi de timofonica y me pasa lo mismo, si conecto la red kad se cuelga pero emule sigue rulando bien,para poder navegar tengo que resetear.

      Me puse en contacto con los de orange y me contestan que monitorearan mi red para comprobar, bamos milongas demasiado saben lo que ocurre.

      Aclarar que no solo ocurre con los router comntrend, yo e probado un xavi un zyxel660 con firm de timofonica y ocurre en ambos.

      Saludos foro

      • Cerrado

        Y es verdad lo que comentas, no tengo el router comntrend,…

        Y es verdad lo que comentas, no tengo el router comntrend, tampoco tengo zyxel, tengo un D-link y me ocurre casi lo mismo; no se me enciende la luz roja, pero se queda colgado, tirado en cuanto arranco el emule con la red kd, desde los 5 minutos a los 20 , una trastada que sigue aun a día de hoy.

        • Cerrado

          El router por excelencia entregado por Jazztel es el…

          El router por excelencia entregado por Jazztel es el Comtrend, no obstante, se reconocen casos de bloqueos con Xavi y D-Link.

          Saludos

          Rubik2k

    • Cerrado

      Pues a mi si que me esta pasando cosas raras desde hace como…

      Pues a mi si que me esta pasando cosas raras desde hace como unos 5 días aproximadamente . Pero es que yo no uso el emule , uso el utorrent , además , usaba el firmware de ADSLZone o algo así y me iba de perlas . Pero como os digo , desde el día 19 -20 de este mes , BUFFF!!! , cosas muy raras . Por la noche deje el utorrent y al día siguiente router con la luz alarma encendida . Lo intento conectar y al término de casi 1 hora se conecte , de casi 5 megas que tengo se pone sobre unos 90 kbps algo así , en cambio el uploads a 928 . Después de varios intentos logro que se ponga la linea a uno 2 megas y pico ( sin llegar a mis 4,9 megas ) y se tira así hasta mas o menos las 10 o 11 de la noche ( juego al online) , empieza a hacer otra vez el capullo entre las 11 y las 12 de la noche , se me pone entre 90 y 64 kb y al final lo dejo por imposible . Eso hasta hoy , que no paso de 925 Kbps , de Download y 928 de uplodad. He llamado servicio técnico , no m han arreglado nada , me pasan a nivel 2 , tampoco y ahora mismo estoy esperando a que me llame un técnico para quedar para mañana para ver si es algo de dentro , pero creo que no lo es , como no sea el comtrend que uso ( el HG536+) , del spliter lo he desconectado todo directamente y dejado el comtrend directo y nada , D. 920 Kbps y U. 928 Kbps . Sigo pensando lo mismo que el otro compañero que sale por aquí que dice que le pasa también con el utorrent. Algo esta pasando con Jazzztel y no sabe o no quiere decir lo que es .

    • Cerrado

      BocaDePez BocaDePez
      6

      No sabia que era un error generalizado, yo tambien lo he…

      No sabia que era un error generalizado, yo tambien lo he tenido hace cosa de unos dias, tengo el contrend 536+ 20 megas, y el emule hacia que se encendiese la luz roja de alarma del router.

      Decidi dejar de usar el emule, pero me joderia que fuese a hechar mano de el y persistiera el problema, espero lo solucionen por que no me gusta no poder usar segun que cosas dependiendo del operador.

      Una de las veces llame al servicio tecnico y me hicieron cambiar la IP y por tanto los puertos asociados, me imagine que no tenia que ver, como parece ser....

    • Cerrado

      A día de hoy 19/08/09, parece que Jazztel está haciendo algo,…

      A día de hoy 19/08/09, parece que Jazztel está haciendo algo, muchos usuarios están reportando mejoras en la estabilidad del router con la red Kad (últimas versiones) en Jazztel. El problema dista mucho de estar resuelto, pero parece que Jazztel está en ello, es de agradecer que en tan sólo 15 días desde que apareció el problema empiecen a arreglarlo (espero que sea evidente el tono irónico).

      Ahora sólo queda cruzar los dedos y esperar que lo solucionen a nivel nacional.

      Saludos

      Rubik2k

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo sinceramente, estoy tan harto de esta compañia que…

        Yo sinceramente, estoy tan harto de esta compañia que solamente pienso llamar al 1565 para cambiar de operador, miraré las ofertas, que las hay, y me iré a otra operadora donde puede tener el emule las 24 horas funcionando sin que se me caiga la conexión.

        Que empresa más chapucera!!!!!

        • Cerrado

          Estás en tu perfecto derecho... Ojalá se pudiera cambiar de…

          Estás en tu perfecto derecho... Ojalá se pudiera cambiar de compañía en 24 horas, así estas empresas de pacotilla cuidarian más a sus clientes, aunque lamentablemente, Telefónica no es mucho mejor.

          Yo aún recuerdo, cuando cambiaron sus centralitas a ADSL2+, el problema de los microcortes... Tras intentar marearme con actualizaciones de router y demás tonterías, reconocieron que era una "incidencia general" que tardaron en arreglar 2 MESES. Por supuesto, esos 2 meses los pagué como si me dieran un servicio normal, lo cual, distaba mucho de la realidad.

          Saludos

          Rubik2k

    Hay 96 mensajes más