Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Os pido que leais mi problema

    Hola gente, llevo ya varias horas peleandome con este aparato de mierda, el asunto es que lo he reseteado, porque había perdido las claves de acceso al router. Cuando lo he devuelto al factory default lo he vuelto a configurar con el configurador de Timofonica. Hasta aquí todo perfecto. He de reseñar que no lo tengo como wireless, lo conecto por cable de red y solo tengo un ordenador conectado, en multipuesto, para que sea más seguro.

    Mi enorme problema es que, aproximadamente cada 1 minuto, mi ordenador pierde la conexión con el router (el icono de conección pasa a "desconectado" y luego vuelve a conectarse). Esto me tiene loco, ya no sé que hacer! Para que vaya la conexión, tengo que ir a "conexiones de red", desactivar la conexión con el router, luego activarla, y luego darle a "reparar".

    Total, que hasta escribir este mensaje es una odisea!! Mientras lo escribo ya se me ha desconectado, oootra vez a hacer lo mismo!

    No sé que pueda ser, antes me iba perfecto, y estaba igual, en multipuesto, tampoco tengo ningún virus, no he podido siquiera abrirle los puertos (que es para lo que reseteé el router, para conseguir el password y abrirle unos puertos del World of Warcraft (un juego).

    Que hago?? Por favor, cualquier ayuda será muy bien recibida, porque llevo 4 horas (no miento) y ya no sé si reírme o llorar...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      1) Comprueba que el cable de red esta bien y enchufalo a otro…

      1) Comprueba que el cable de red esta bien y enchufalo a otro puerto del router. Por si acaso. Y cambia las puntas del cable, la del router al PC, y la del PC al ROuter. A ver si asi.

      2) Si tienes asignada la direccion IP por DHCP del Router, prueba a asignar una direccion IP directamente en Propiedades de la Conexion en Windows . Apuntate el rango de IPs que utiliza el Router.

      Comprueba ademas si en tu Router el asignador de IPs por DHCP tiene un tiempo de caducidad bajo (Time DHCP, Lease Time, o algo asi).

      • Cerrado

        BocaDePez BocaDePez
        6

        Xaval esto es una mierda.A mi m pasó igual, vino un técnico m…

        Xaval esto es una mierda.A mi m pasó igual, vino un técnico m cobró la pasta y es lo mas seguro por los programas P2P q saturan la línea con lo que tienes que cambiar puertos del router o no utilizar el emule.
        Suerte.
        P.D. Ya mismo m cambio de compañía :-(

    • Cerrado

      No tengo este router, ni se que le pasa, pero solo quiero…

      No tengo este router, ni se que le pasa, pero solo quiero apuntar que creo recordar que en "monopuesto" estan todos los puertos abiertos.