BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

¿Se os ocurre una solucion?

BocaDePez
BocaDePez

Hola, buenas a todos. Queria exponer mi caso a ver si os ha pasado algo parecido y si habeis podido poner solucion. Lo que ocurre es que desde el PTr de mi casa salen dos pares de cobre. Uno lo utilizo para un telefono y el adsl. El otro par sale en exclusiva para un telefono alojado en otra habitacion. El caso es que si desconecto desde el ptr ese telefono, sincronizo a una velocidad de 14-15 megas. Cuando estan los dos conectados, como ahora, no llego a los 10 megas. Sabeis que puede estar pasando? Como solucionarlo?

Gracias x todo!

tiolavara
1

¿has probado a dejar solo un par de cobre y conectar ese telefono en ese par. (con su microfiltro)?

¿Tiene microfiltro actualmente, ese telefono asilado?

🗨️ 2
BocaDePez
BocaDePez

Los dos telefonos tienen micrifiltro. No puedo conectar ese telefono a el otro par ya que la instalacion es interna, dentro de la pared.

🗨️ 1
vukits

pon splitter ..

BocaDePez
BocaDePez

Un Splitter. Generará 2 circuitos: en uno pones solo ADSL. En otro los 2 teléfonos con una conexión en paralelo.

Tendrás que tirar otro cable de teléfono (o usar 1 par de un cable trenzado) desde el Splitter al router.

BocaDePez
BocaDePez

el otro telefono mete ruido a la linea aunque tiene microfiltro, hay telefonos antiguos que tienen un voltaje mas alto o medio averiado y por eso mete mas ruido, solucion: un telefono nuevo o ponerle dos microfiltros uno conectado a otro

BocaDePez
BocaDePez

primero conecta un unico telefono para ver cual de los dos mete ruido, se notara en que baja la sincronizacion, al telefono averiado le conectas dos microfiltros, uno conectado a otro, y si con ello mejora la sincronizacion ya sabes que es del ruido del telefono, los domos antiguos un voltaje mas alto, y que tienen muchos años, o compras uno nuevo o con dos microfiltros para ir tirando

🗨️ 3
BocaDePez
BocaDePez

El caso es que el aparato de telefono no es problema. Si lo desconecto de la roseta, la velocidad sigue afectada, se mantiene en 10 megas. Solo aumenta cuando desconecto el par de cobre del PTR.

🗨️ 1
Xarod

Pues eso es que el cable está en malas condiciones, o durante su recorrido roza por algún lado, o cualquier cosa de este estilo. A mí me pasó también y en mi caso la solución fue cambiar dicho cable.

BocaDePez
BocaDePez

Tambien he de decir que si meto un splitter deberia de tener salida de pares de cobre, no de conectores de modem o telefono (al estilo de un duplicador), ya que tanto el router como uno de los telefonos se encuentran alejados del PTR (en otras habitaciones).