Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
71 lecturas y 12 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
      • Cerrado

        4 megas de bajada / 600 de subida La tiene mi tio y estoy…

        4 megas de bajada / 600 de subida

        La tiene mi tio y estoy navegando con ella aquí.

        Yo en casa de normal tengo la 4/300

        para empresas ONO ofrece:
        4/600 y 10/1

      • Cerrado

        Joer q casualidad. Ahora mismo iba a abrir un post hablando…

        Joer q casualidad.
        Ahora mismo iba a abrir un post hablando de eso.
        En esa misma pagina, el test d bajada me deja 3 megas y pico, pero el de subida se queda en "0".
        Así, no puedo usar ni p2p, ni msn, ni subir datos a mis paginas web, ni hacer nada.
        Asiq llamo a ONO para quejarme por enesima vez y su respuesta es q no dan soporte a la velocidad de subida.
        Le pregunto: Entonces ONO puede incumplir su contrato de 4Mb/300k cuando le dé la gana, y su respuesta es la misma, q no tienen soporte y q tome las medidas oportunas.
        :-o

    • Cerrado

      Que raro... amí esque ni me lo hace. Se queda en preparando…

      Que raro... amí esque ni me lo hace. Se queda en preparando test de subida y ahí se queda... el msn no me va desde esta mañana, me da el error ese al conectarte... y me pasa lo mismo en todos los test de velocidad, me mide el dowload pero el upload no... :-?

      • Cerrado

        Boca de Pez Boca de Pez
        6

        Hola a todos. Aunque parezca mentira me alegro de leer todas…

        Hola a todos.

        Aunque parezca mentira me alegro de leer todas estas quejas sobre la subida de datos porque a mi me esta pasando lo mismo desde el viernes noche.

        Hasta ese dia todo me iba perfecto, podia subir a FTP, enviar correos... pero desde el viernes ha dejado de funcionar. Ayer llame a ONO, y las tipicas respuestas que da siempre, que a lo mejor con gente que no sepa como funciona todo esto les puede servir, pero no para mi ni supongo que para muchos de vosotros: que si mira a ver si tienes cortafuegos, que si sera la config del ordenador... bla bla bla.

        A mi me navega todo correcto, pero todo lo que sea enviar informacion no lo hace (FTP, conexion a MSN, enviar emails...)

        He hecho un hard reset al router, he conectado por USB, red y WIFI... obteniendo el mismo resultado. Estoy convencido que es un error de la linea, pero ellos empeñados en que la linea esta correcta...

        Ojala entre todos encontremos solucion a esto, porque como tengamos que esperar a ONO, nos comemos las uvas delante del PC:

        Gracias

        • Cerrado

          Aqui en Palma funciona bien , he estado haciendo pruebas de…

          Aqui en Palma funciona bien , he estado haciendo pruebas de subida a ftp, he puesto el emule solo subiendo a 25kb/s durante mas de media hora, he enviado varios ficheros por messenger a un colega y en todas la pruebas me da correcto.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Aquí en Alicante me pasa lo mismo, me cambiaron el cablemodem…

      Aquí en Alicante me pasa lo mismo, me cambiaron el cablemodem el jueves pasado y desde entonces no me funcionan algunas webs, tipo gmail,hotmail. Aplicaciones tipo msn,ftp,etc..
      Habeis conseguido algo????? :-?