Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 27 respuestas
  • Cerrado

    [Editado 4/12/05 19:42]

    ¿os funcionan todas las webs?

    No sé si será una cosa general, algo de mi ordenador, algo de DNS, pero no puedo acceder a algunas webs, por ejemplo:

    http://barrapunto.com

    ¿A alguien más le pasa?

    Webs que no funcionan...

    ===================================================
    === VisualRoute informe on 04-dic-2005 19:17:39 ===
    ===================================================

    Informe para barrapunto.com [212.85.32.12]

    Análisis: Los paquetes IP se están perdiendo más allá de la red "(uso privado)" en salto 3. Hay insuficiente información en caché para determinar la próxima red en salto 4.

    ------------------------------------------------------------------------------------------------
    |Salto |% de pérdida |Dirección IP |Nombre del nodo |Ubicación |Huso horario||Gráfico... |Red..|
    ------------------------------------------------------------------------------------------------
    |0.....|............ |192.168.1.10 |sobremesa...... |......... |............||............|(uso privado)|
    |1.....|............ |192.168.1.1 |-...............|......... |............||x.......... |(uso privado)|
    |2.....|10......... |87.218.142.1 |-...............|......... |............||...--x----- |RIPE Network Coordination Centre 87-RIPE |
    |3.....|10......... |10.255.8.254 |-...............|......... |............||... --x--- |(uso privado) |
    |......|............ |............ |............... |......... |............||............|.............|
    |?.....|............ |212.85.32.12 |barrapunto.com |?(Spain) |+01:00......||............|Nova Internet ISP Network|
    ------------------------------------------------------------------------------------------------
    Tiempo de ida y vuelta a 10.255.8.254, promedio = 59ms, mín = 34ms, máx = 94ms -- 04-dic-2005 19:17:39

    ===================================================
    === VisualRoute informe on 04-dic-2005 19:21:32 ===
    ===================================================

    Informe en tiempo real para hattrick.org [195.149.157.22] (90% hecho)

    Análisis: Los paquetes IP se están perdiendo más allá de la red "(uso privado)" en salto 3. Hay insuficiente información en caché para determinar la próxima red en salto 4.

    -----------------------------------------------------------------------------------------------
    |Salto |% de pérdida |Dirección IP...|Nombre del nodo |Ubicación |Huso horario||Gráfico... |Red|
    -----------------------------------------------------------------------------------------------
    |0... |............ |192.168.1.10..|sobremesa...... |.........|............ ||............|(uso privado) |
    |1... |............ |192.168.1.1...|-...............|.........|............ ||x.......... |(uso privado) |
    |2... |20......... |87.218.142.1...|-...............|.........|............ ||...--x---...|RIPE Network Coordination Centre 87-RIPE |
    |3... |10......... |10.255.8.254...|-...............|.........|............ ||...---x---- |(uso privado) |
    |......|............ |..............|............... |.........|............ ||............|.........|
    |?... |............ |195.149.157.22|hattrick.org... |?(Sweden)|+01:00...... ||............|SE-PI-990326|
    ----------------------------------------------------------------------------------------------
    Tiempo de ida y vuelta a 10.255.8.254, promedio = 71ms, mín = 34ms, máx = 118ms -- 04-dic-2005 19:21:32

    ===================================================
    === VisualRoute informe on 04-dic-2005 19:23:08 ===
    ===================================================

    Informe para debianplanet.org [213.165.237.155]

    Análisis: Los paquetes IP se están perdiendo más allá de la red "(uso privado)" en salto 3. Hay insuficiente información en caché para determinar la próxima red en salto 4.

    --------------------------------------------------------------------------------------------
    |Salto |% de pérdida |Dirección IP... |Nombre del nodo |Ubicación.........|Huso horario||Gráfico... |Red |
    --------------------------------------------------------------------------------------------
    |0... |............ |192.168.1.10... |sobremesa...... |..................|............ ||............|(uso privado) |
    |1... |............ |192.168.1.1... |-............... |..................|............ ||x......... |(uso privado) |
    |2... |............ |87.218.142.1... |-............... |..................|............ || -x----... |RIPE Network Coordination Centre 87-RIPE |
    |3... |10.......... |10.255.8.254... |-............... |..................|............ || ---x----- |(uso privado) |
    |......|............ |............... |.................|................. |............ ||............|......|
    |?... |............ |213.165.237.155 |debianplanet.org |?(United Kingdom) |*............||............|Xinit Systems |
    -----------------------------------------------------------------------------------------------
    Tiempo de ida y vuelta a 10.255.8.254, promedio = 72ms, mín = 24ms, máx = 140ms -- 04-dic-2005 19:23:08

    Y una que funciona:

    ===================================================
    === VisualRoute informe on 04-dic-2005 19:29:40 ===
    ===================================================

    Informe para aruba.it [62.149.128.8]

    Análisis: 'aruba.it' [www.aruba.it] se encontró en 4 saltos (TTL=114). Pero el nodo está perdiendo paquetes.

    ---------------------------------------------------------------------------------------------------
    |Salto |% de pérdida |Dirección IP |Nombre del nodo |Ubicación |Huso horario||Gráfico... |Red |
    --------------------------------------------------------------------------------------------------
    |1... |............ |192.168.1.1 |-...............|......... |............||x......... |(uso privado) |
    |2... |............ |87.218.142.1|-...............|......... |............|| --x-......|RIPE Network Coordination Centre 87-RIPE |
    |3... |............ |10.255.8.254|-...............|......... |............|| --x---... |(uso privado) |
    |4... |10.......... |62.149.128.8 |aruba.it...... |?(Italy) |+01:00......||......-x---|Technorail srl.|
    ---------------------------------------------------------------------------------------------------
    Tiempo de ida y vuelta a aruba.it, promedio = 125ms, mín = 103ms, máx = 179ms -- 04-dic-2005 19:29:40

    Lo que no entiendo es por qué salen tan pocos saltos... antiguamente con telefónica me salían muchos más para cualquier cosa. Ahora parece que se quedan todos ocultos tras el 10.255.8.254

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Bueno, yo ya estoy aburrido... a ratos funciona bien y a…

      Bueno, yo ya estoy aburrido... a ratos funciona bien y a ratos se me corta...

      He llamado a Jazztel para que tomaran nota de que me ocurre por si luego tengo oportunidad de reclamar algo y después de que el primer técnico me jurara y me perjurara que no había ninguna incidencia generalizada y me tuviera 15 minutos cambiando cosas, al final me ha pasado con un técnico de nivel uno y me ha dicho que había una incidencia general, que estaba afectando a muchos usuarios y que estaban trabajando en ella.

      El primer técnico me ha hecho cambiar algunas cosas del router:

      DNS:
      Me ha dicho que no tenía las IPS de los 20 megas, que las de los 20 megas son las siguientes:
      87.216.1.65
      87.216.1.66

      CONEXIÓN
      La tenía en PPPoA y VC/MUX y me la ha cambiado a PPPoE, encapsulado LLC

      ¿será mejor o peor?

      • Cerrado

        6

        He cambiado mis datos a los mismos que los tuyos y todo me…

        He cambiado mis datos a los mismos que los tuyos y todo me funciona practicamente igual, podrias decirme que ping tienes en juegos online?

        Necesito World of Warcraft!!! y el ping no baja de 400-500! :(

        • Cerrado

          [Editado 5/12/05 02:50]

          Pero es que es normal que no cambie el ping, eso no tiene…

          Pero es que es normal que no cambie el ping, eso no tiene nada que ver con los DNS.

          Si los servidores del juego están en los USA y pasas por muchos nodos antes de llegar, pues tendrás ping alto y eso no se puede cambiar.

          Haz un tracert a un servidor del juego y mira cuantos saltos da antes de llegar.

          EDITO: Ignora lo que he dicho del tracert, no me acordaba que al llegar a Madrid ya no aparece la información de las trazas.

          • Cerrado

            6
            El problema es que estoy hablando del WOW, que tiene como 25…

            El problema es que estoy hablando del WOW, que tiene como 25 servidores europeos, y TODOS me dan ese maldito ping de 400-450... y si fuera a decir que me ocurre con todo... pero no, solo con eso.

            El ping me referia al PPPoE y LLC, antes tenia PPPoA y VC/MUX también.

        • Cerrado

          Lo siento pero yo no gasto de eso... A lo sumo si quieres…

          Lo siento pero yo no gasto de eso...

          A lo sumo si quieres puedo hacer algún ping por línea de comandos a la ip que me digas... pero no sé si te servirá.

    • Cerrado

      BocaDePez BocaDePez
      6

      Tio, a mi me pasa exactamente igual que a ti... Sevilla /…

      Tio, a mi me pasa exactamente igual que a ti...

      Sevilla / Triana

      No puedo hacer tracerts, y los pings en europa... puf...

    • Cerrado

      Hace cosa como de una hora me ha dejado de funcionar TODO. Lo…

      Hace cosa como de una hora me ha dejado de funcionar TODO. Lo único que me funcionaban eran las conexiones a IPs de otros clientes de Jazztel tipo 62.15.x.x (lo sé porque era lo único que me funcionaba del emule).

      Hace un rato me ha vuelto la conexión "exterior", pero sigo sin poder ver el resto de las páginas que no podía ver antes.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo con 6 Mb no entro en ebay.co.uk y en otros ebays y paginas…

      Yo con 6 Mb no entro en ebay.co.uk y en otros ebays y paginas de primera linea.

      Con marca.com y as.com va a velocidad de modem.

      Puede ser un problema general o nuestro en particular?

      • Cerrado

        en ebay.co.uk puedo entrar, pero no uso los DNS de Jazztel.…

        en ebay.co.uk puedo entrar, pero no uso los DNS de Jazztel.

        En las otras es normal que vaya algo lento, es domingo por la noche y acaba de terminar el futbol, qué esperas?

    • Cerrado

      BocaDePez BocaDePez
      6

      No me entra. Tengo Jazztel 20 megas. Tampoco me entra ahora…

      No me entra. Tengo Jazztel 20 megas. Tampoco me entra ahora www.hattrick.org , cuando hace poco entraba bien. No es problema de DNS, ya que estoy usando las de otro proveedor (tampoco va con las de jazztel).

    • Cerrado

      [Editado 5/12/05 10:48]

      A mi también me pasa, parece que No es un problema de los DNS…

      A mi también me pasa, parece que No es un problema de los DNS

      Jazztel desagregado 6MB

      Actualización: Soy de la zona sur (Sevilla). Hay mas webs que no funcionan... al menos he comprobado: www.distrowatch.com , www.debianplanet.org

      Actualización 2: Hoy Lunes sigo teniendo problemas para cargar algunas webs: ej: http://libertonia.escomposlinux.org ... a ver cuando queda definitivamente arreglado...

      Saludos

    • Cerrado

      [Editado 4/12/05 10:45]

      Por tiscali revendido , no. Con DNS automático. Pero como ni…

      Por tiscali revendido , no. Con DNS automático. Pero como ni entro en www.tiscali.es, pues, no digo nada. Un sabado noche asíííííí... . :-?

      y hoy domingo , 10h40, entro en www.barrapunto.com sin problema, y en www.tiscali.es , todavia no.

        • Cerrado

          6

          Las que utilizo son 62.14.4.65 y 62.14.4.64, por ese orden.…

          Las que utilizo son 62.14.4.65 y 62.14.4.64, por ese orden. Antes usaba las que tu tienes y me daban de vez en cuando problemas, así que las cambié....y la verdad que bastante mejor , aunque sinceramente no sabría decirte por qué

          En caso de urgencia uso las de Tfca.: 80.58.0.97, 80.58.0.33 y 194.179.1.101, aunque normalmente alterno 62.14.4.65 , como DNS primaria, y otra de Tfca. y por ahora me está dando muy buen resultado.

          Saludos