Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

¿Funciona correctamente el teléfono Domo 1 manos libres con el router ZTE H298A?

BocaDePez
BocaDePez

Hará ya tres meses que contraté el pack Internet + Fijo (tarifa Digi Tel (500 mins)) + Móvil de Digi

En la parte del fijo decidí mantener el Domo 1 manos libres de Telefónica en vez de utilizar el teléfono fijo Gigaset que regala Digi.

Este último mes he notado un comportamiento extraño con mi teléfono que a continuación explico:

luz-roja.jpg

Operativa normal del teléfono Domo 1 manos libres: cuando el teléfono está colgado la luz roja del mismo está apagada, si se descuelga el teléfono la luz roja se enciende y si tienen mensajes de voz la luz roja parpadea.

Operativa que he visto este último mes: la luz roja del teléfono Domo está encendida levemente y cambia de intensidad estando el teléfono colgado - provocando en algunas ocasiones que el teléfono no funcione (no recibo llamadas).

Realicé un reset del teléfono (presionar las teclas 1 y 3 al mismo tiempo y posteriormente descolgar el teléfono) y reemplazo del mismo por otro Domo 1 manos libres obteniendo los mismos resultados, es decir la luz roja está presente cuando el teléfono está colgado.

Me gustaría saber si alguien está experimentando los mismos problemas.

Muchas gracias

vukits

Usa el buscador del foro, busca la palabra 'domo'

DIcho telefono, hay que reprogramarle ciertas cosas.

Por otro lado, ¿seguro que es tuyo y no alquilado a Movistar? pregunto por si acaso

🗨️ 4
BocaDePez
BocaDePez

Gracias vukits por tu respuesta.

El teléfono es en propiedad.

He buscado en el foro de Digi y no he encontrado ningún tema

buscador.jpg
🗨️ 3
vukits

en el de Digi no hombre, en el General xD

en todo caso, en el subforo de Orange, hay cosas interesantes

🗨️ 2
BocaDePez
BocaDePez

Gracias vukits, disculpa mi torpeza con el buscador!

🗨️ 1
vukits
BocaDePez
BocaDePez

Nota: la imagen que se adjunta es de un teléfono Domo 1, no un Domo 1 manos libres. Solo queria utilizar la imagen para mostrar la luz a la que hago referencia en mi post.

BocaDePez
BocaDePez
1

hola, solo puedo decirte que hay un monton de mensajes en este foro que hablan de problemas en cuanto se conecta un Domo a un router de fibra.Tú hablas de Digi, pero los problemas también han surgido con otras operadoras.

🗨️ 7
BocaDePez
BocaDePez

Me pregunto el motivo por el cual esos teléfonos se comportan de esa manera de la noche a la mañana

🗨️ 6
BocaDePez
BocaDePez

Me da a mi que es un tema de que no le llega al domo suficiente chicha( c.c.).

🗨️ 5
BocaDePez
BocaDePez

¿Podría ser problema del router? Quizás algún componente defectuoso?

Veo curioso que el teléfono vaya bien durante un par de meses y de pronto presente el comportamiento descrito

🗨️ 4
BocaDePez
BocaDePez
1
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
finn

Yo tengo un Domo Mensajes de cuando el cobre y nunca me ha dado problemas. Si bien el terminal es un poco especialito, creo que es más bien problema de los ATA de los routers horribles que suelen poner las operadoras low cost.

🗨️ 2
BocaDePez
BocaDePez

Van por ahí los tiros…

🗨️ 1
BocaDePez
BocaDePez

Por favor, no nos dejes más tiempo con las manos en alto, dispara.

BocaDePez
BocaDePez

Aquí va una actualización:

A partir de la segunda quincena de Marzo he tenido problemas con el teléfono fijo, más concretamente ruidos y sonido intermitente, como otros usuarios han reportado.

Hoy 2 de Abril, he realizado llamadas sin anomalías.

Como dato curioso la luz del teléfono Domo después de meses de comportamientos extraños está completamente apagada.

Con esto no pretendo crear teorías conspirativas, simplemente comentar lo que he observado.