Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
84 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿Os funciona bien la conexión a Internet hoy?

    Buenas :)

    Pues eso, que desde hoy (bueno, realmente desde ayer por la noche) estoy teniendo bastantes dificultades para navegar por Internet. Muchas páginas, como por ejemplo, la de Hotmail, Páginas Amarillas, ForoDivx, incluso la propia de Ono, no cargan, o si lo hacen, como es el caso de BandaAncha, tardan en cargar unos 4 ó 5 minutos. Sin embargo, otras páginas, como el Google, El Mundo... cargan sin ningún problema. Los servicios POP, News y demás, funcionan correctamente, y la velocidad de descarga es correcta también, rondando los 34 KB/seg. No sé qué leches estará pasando, si será cosa de las supuestas obras de mejora de la red, o es cosa de mi nodo, mi modem o mi ordenador.... ¿Alguna idea? Por cierto, estoy en Salamanca, zona Paseo de la Estación.

    Saludos.

    Garbage.-

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 18/01/05 23:25]

      Al parecer están haciendo mejoras en la red efectivamente, a…

      Al parecer están haciendo mejoras en la red efectivamente, a ver si llega pronto la duplicación :-D

      Mira lo de las DNS, prueba más aparte de las de timofónica (menos las de ONO claro :-P ) La de Retecal suele ir bastante bien, mira a ver ;-)

      Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Ñaaaaaaaaaaa, respuesta incorrecta. Tengo puestos los DNS de…

      Ñaaaaaaaaaaa, respuesta incorrecta. Tengo puestos los DNS de Telefónica (he probado varios), y nada de nada. Ni con ellos ni sin ellos, aunque acabo de ver un post de otro usuario, sacado de la sección general de Ono, donde por lo visto en estos días puede haber microcortes en las conexiones, y que no se puedan acceder a diferentes páginas de Internet (se supone que por obras de mejora de la red), así que a ver si es verdad :)

      Saludos.

      Garbage.-

    • Cerrado

      Eso tiene pinta de ser las DNS. Cámbialas por algunas de…

      Eso tiene pinta de ser las DNS. Cámbialas por algunas de Timofónica y verás cómo vuelve a volar la conexión.