Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

¿Os está fallando facebook a vosotros?

RedStar

Llevo cosa de una hora teniendo problemas con facebook. Ya ayer me pasó algo raro en el trabajo... los mensajes se me repetían automáticamente en el chat y algunas veces me tardaba en cargar algunas cosas, pero ahora en casa me ocurre algo peor: o me carga la web en blanco, o me da conexión rechazada o funciona durante sólo unos minutos y luego vuelve a fallar.

Dos direcciones IP que me han devuelto los servidores DNS durante las pruebas han sido:

C:\Documents and Settings\RedStar>nslookup www.facebook.com
Servidor: DD-WRT
Address: 192.168.1.1

Respuesta no autoritativa:
Nombre: www.facebook.com
Address: 69.63.189.34

C:\Documents and Settings\RedStar>nslookup www.facebook.es
Servidor: DD-WRT
Address: 192.168.1.1

Respuesta no autoritativa:
Nombre: www.facebook.com
Address: 69.63.190.151
Aliases: www.facebook.es

Me ocurre a mí en Windows XP usando el navegador Mozilla Firefox y a mi esposa en un Windows 7 con Internet Explorer 8.

¿A alguien más le ocurre?

Josh

Está caido

Jins

Iba a preguntar yo también, no me dejaba entrar... otro día cotillearé los muros de los conocidos (para enterarme de cosas de los amigos no necesito el caralibro, me basta una excusa y una birra)

(me edito, ya está ok)

🗨️ 3
Jazmin

Ah sí? ....... Cotilla ;) Ja, ja, ja

Saludos Jins :)

🗨️ 2
Jins

Pues claro ke es para cotillear... bueno, y para presumir de fotos de pitufa y de gato!!!

Le voy a hacer un book y a ver si lo subo

Salu2

🗨️ 1
Jazmin

De pitufa sí puedes .... y muuuucho :)

BocaDePez
BocaDePez

es-es.facebook.com a mi me funciona y va rápio, pero no tengo cuenta, y si hago un ping a facebook.com me devuelve 69.63.181.12 y al .es 69.63.189.16.

RedStar

Ahora no resuelve DNS ni desde casa ni desde uno de los servidores externos que tengo, en otros tres sí que lo hace bien (cada uno con una IP diferente).

Ahora el error que tengo en casa es "servidor no encontrado" (fallo de resolución DNS).

Tendré que esperar un rato pq en el momento de escribir estas líneas la resolución DNS volvía a funcionar pero la caché DNS del navegador me impide probar de nuevo.

🗨️ 2
BocaDePez
BocaDePez

Si quieres desactivar el cache de Windows un rato para probar en la consola pones "sc stop dnscache" y luego para dejarlo igual "sc start dnscache" aunque dudo que cambie nada. Sino la otra opción es probar directamente con una de la IPS (link roto)

🗨️ 1
RedStar

Lleva desde mi último mensaje funcionando de nuevo correctamente. Parece que ha sido algún tipo de congestión puntual que hayan tenido (o quizá el proveedor, ni idea).

Gracias por el truquillo, no lo conocía, pero aunque refresque la IP del sistema operativo (tengo otros métodos para hacerlo) el navegador cachea la IP y no podía cerrarlo.

Pues nada, a ver si hay suerte y sigue funcionando bien.

Jazmin

Por momentos tarda en cargar .... según lo pilles.

BocaDePez
BocaDePez

Vaya... y yo que pensaba que alguna había madurado y me había borrado "de amigo" pero al final resulta que feisbuk está malito :P

BocaDePez
BocaDePez

No, por suerte no accedo a uno de los inventos más estupidos del siglo.