Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
72 lecturas y 18 respuestas
  • BocaDePez BocaDePez
    6

    Os está fallando la conexión cada N minutos estos días?

    Hola. Soy de la zona de Barcelona. Desde hace varios días el ADSL se queda tonto, y tras varios minutos (o tras reiniciarlo) se recupera. No se paran los leds de ADSL, simplemente que no funciona.

    A un amigo de la zona dice "creer" que le ocurre lo mismo.

    Os pasa a alguien? Que podría mirar cuando falla? Para intenrar localizar lo que ocurre.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Yo tengo el mismo problema desde hace 2 o 3 semanas. Estoy en…

      Yo tengo el mismo problema desde hace 2 o 3 semanas. Estoy en alrededores de Barcelona.

    • En Alicante hace 1 semana durante 2-3 dias las conexion se…

      En Alicante hace 1 semana durante 2-3 dias las conexion se cortaban cada 10 minutos casi exactos; se reconectaba enseguida (en menos de 1 minuto) pero fastidiaba bastante sobre todo por el telefono que se cortaban las conversaciones.

        • BocaDePez BocaDePez
          6

          Yo vivo tambien en las cercanias de Barcelona y tengo el…

          Yo vivo tambien en las cercanias de Barcelona y tengo el mismo problema. Espero que se resuelva, ya que tengo miedo de llarma y k me tengan mil minutos esperando para decirme que telefonica lo arregle...

          Alguien se le a resuelto el problema??

          • A mi me pasa lo mismo en la zona de Málaga. No solo no van…

            A mi me pasa lo mismo en la zona de Málaga. No solo no van las descargas directas, ni youtube y la navegación es pésima. Tengo 10mb y la verdad es que sincroniza como siempre a unos 9 mb. Estoy a menos de un Km de la central.

            • BocaDePez BocaDePez
              6
              Yo llamé y después de esperar 10 min. a que me atendieran y…

              Yo llamé y después de esperar 10 min. a que me atendieran y luego de soltarles el rollo, me preguntaron si cuando tenía los cortes me quedaba sin linea (solo tengo adsl+ lamadas) o escuchaba algun ruído raro, me hicieron entrar en la página del router para mostrarme su velocidad de sincronización (no se para que). Al final me dicen que los valores de la línea desde la central hasta el router son correctos y que no encuentran nada extraño y que cambie el cable de red porque puede que esté deshilachado por dentro. Como sigan asi me piro aunque sea para Telefónica, que estoy cansado de escusas baratas.

    • BocaDePez BocaDePez
      6

      Alrededores de Barcelona, desde hace 2 o 3 dias me pasa…

      Alrededores de Barcelona, desde hace 2 o 3 dias me pasa exactamente lo mismo,antes tardaba más tiempo en caerse pero hoy ya es desesperante, la conexión no dura up ni 10 minutos.

    • BocaDePez BocaDePez
      6

      hola, a mi en Bilbao me ocurre lo mismo desde hace unos dias.…

      hola, a mi en Bilbao me ocurre lo mismo desde hace unos dias. con frecuencia no carga las paginas, ni el pc de sobremesa ni el portatil por wifi.

      hay un post abierto en que comentan que se trata de un problema de DNS. a ver si alguien aclara algo y nos pone una solucion, esto es desesperante.

          • BocaDePez BocaDePez
            6
            yo he llegado a casa y no podia ver webs. el caso que la luz…

            yo he llegado a casa y no podia ver webs. el caso que la luz de online estaba activada. pero en otro pc que tengo como servidor de descargas, y que accedo mediante Remote Server, si que iban los programas p2p. he llamado a ya.com, y tras varias pruebas que ya habia realizado, hemos quedado que me mandaban otro router. total, que sigo haciendo mis pruebas, y me conecto a una web en el servidor... y voila!! la carga. he cambiado las dns en configuracion de red por las mismas que tenia en el servidor, y listo. lo que pasa que con estas dns no me funciona ni google ni yonkis.com, pero bueno...

            • BocaDePez BocaDePez
              6
              a mi este ultimo mes de noviembre y parte de octubre no me…

              a mi este ultimo mes de noviembre y parte de octubre no me funciona correctamente, antes sincronizaba un mega y medio y me iba fenomenal para la zona donde vivo a 4 km de central y contratado 10 mb.

              pero ultimamente hay mas cortes y sincroniza como maximo a 700 k el router.

              llegando incluso a 128kb minimo.. es una desesperacion.

              • BocaDePez BocaDePez
                6
                yo vivo en madrid, zona de carabanchel-aluche y me pasa lo…

                yo vivo en madrid, zona de carabanchel-aluche y me pasa lo mismo. ya me pasó entre julio y agosto y se solucionó, pero ahora ha vuelto a suceder. además de caerse la conexión, antes sincronizaba a 3 Mb + ó - y ahora si llega a 2 Mb tengo suerte (mi contrato es de 10 MB) y estoy a 2,5 Kms. de la central.

                • BocaDePez BocaDePez
                  6
                  A mi me pasa lo mismo. Cortes intermitentes, que tarda un…

                  A mi me pasa lo mismo. Cortes intermitentes, que tarda un monton en cargar las páginas y cuando lo enciendo se pone online pero tardo 5 minutos en tener conexión. Zona A Coruña

      • BocaDePez BocaDePez
        6

        Pues vaya! de BArcelona a Bilbao hay unas cuantas centrales…

        Pues vaya! de BArcelona a Bilbao hay unas cuantas centrales por el camino, por lo que ya efectivamente debe ser algo generalizado.

    • yo estoi navegando, y derrepente al cargar una pagina nueva,…

      yo estoi navegando, y derrepente al cargar una pagina nueva, no carga, y pasan 2 o 3 minutos, y vuelve a funcionar, nose porque será, pero no eres el unico, un saludo !!