Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Me esta dando ping altos en tesvelocidad.eu ¿cosa del test o de ono?

mceada28

Buenas desde esta tarde noche estoy teniendo ping en tesvelocidad.eu superaltos,no se si es que no anda fino o es cosa de ono,pero he pasado de 30 a 80 de repente,es un salto tremendo.Mi vecino tiene jazztel y le da ping de 45,como es que voy a tener peor ping que el adsl

mceada28

Aqui esta la captura,creo que esta bien no,si es así no entiendo porque este ping tan alto

hImagen original en http://uppix.net/uVzmM6.jpg

🗨️ 4
txuspe

Eso es la mitad del recorrido, el camino de ida desde tu casa al servidor. Ahora yo te enseño la otra mitad, que tú no puedes ver, que es el camino de vuelta desde el servidor hasta tu casa (recuerda que un ping es tiempo de ida y vuelta):

traceroute to X (X), 30 hops max, 60 byte packets
 1  gw-2-89-248-106-3.redes.interdominios.com (89.248.106.3)  0.660 ms  1.380 ms  1.717 ms
 2  192.168.22.1 (192.168.22.1)  0.875 ms  0.867 ms  0.862 ms
 3  ge-0-1-0-20-320.r01.mdrdsp04.es.bb.gin.ntt.net (81.20.64.153)  1.854 ms  1.887 ms  1.914 ms
 4  ae-2.r01.mdrdsp03.es.bb.gin.ntt.net (129.250.4.104)  1.971 ms  1.556 ms  2.002 ms
 5  4.68.70.37 (4.68.70.37)  1.074 ms  1.125 ms  1.112 ms
 6  ae-6-6.ebr1.Paris1.Level3.net (4.69.141.49)  48.361 ms 48.362 ms 48.260 ms
 7 ae-73-73.csw2.Paris1.Level3.net (4.69.161.114)  53.049 ms ae-83-83.csw3.Paris1.Level3.net (4.69.161.118)  45.302 ms ae-73-73.csw2.Paris1.Level3.net (4.69.161.114)  53.010 ms
 8 ae-81-81.ebr1.Paris1.Level3.net (4.69.161.85)  45.960 ms ae-71-71.ebr1.Paris1.Level3.net (4.69.161.81)  49.209 ms ae-61-61.ebr1.Paris1.Level3.net (4.69.161.77)  49.133 ms
 9 4.69.158.198 (4.69.158.198) 45.232 ms 4.69.158.190 (4.69.158.190) 86.171 ms 86.165 ms
 10 213.242.113.34 (213.242.113.34) 24.309 ms 213.242.113.30 (213.242.113.30) 24.271 ms 24.307 ms
 11 10.254.7.221 (10.254.7.221)  24.029 ms 23.997 ms 23.968 ms
 [cortado]

Como ves el problema es el mismo, pero en tu caso con el camino de vuelta. Pero como le comenté a otro forero, si todo te funciona bien y tienes la velocidad contratada, no te preocupes por el ping. Recuerda que a cada servidor el ping es diferente, así que si tienes buen ping a los servidores con los que suelas jugar, suficiente.

🗨️ 3
superllo

¿Cómo puede responderte una IP de intranet de la red de Ono? La última 10.x digo.

🗨️ 2
txuspe
🗨️ 1
BocaDePez
BocaDePez

Hola, a mi me esta pasando lo mismo tengo 50 megas y 80 de ping

🗨️ 1
mceada28

Eres de la zona de Andalucia?

saludos

BocaDePez
BocaDePez

Ultimamente depende de donde vivas vas directo a BA o te mandan dando la vuelta por París y Amsterdam y vuelta a Madrid.

🗨️ 1
mceada28

Ese no e smi caso creo tal como he puesto en la imagen,no pasa por ahi

BocaDePez
BocaDePez

Hola:

Depende de donde hagas el test de velocidad da unos valores u otros, así que yo no lo tendría muy en cuenta.

BocaDePez
BocaDePez

Yo tengo ono 100/10 y desde hace unos días el test de eu me marca entre 27 y 31 Mbps, antes me pasaba de 102. Sinembargo muchos otros incluido el de telefónica, que es el que menos marca, 92 Mb, me dan un resultado entre 100 y 102 Mb de bajada y 10 y 12 de subida.

¿que está pasando con el test de eu?. No creo que todos los otros marquen mal

🗨️ 1
BocaDePez
BocaDePez

A mi me sigue marcando la velocidad correctamente

BocaDePez
BocaDePez

Hola:

Acabo de hacer test de velocidad en .eu, en speedtest y en algunos mas y mientras en eu me da un ping demasiado alto, 35, en speedtest y en los demás me da entre 9 y 12. Supongo que será problema de eu.

Saludos.

BocaDePez
BocaDePez

A mi también me pasa en Madrid, Getafe. He probado el test de Ono y resulta 7 ms frente a los 45 de aquí.

Un saludo.

🗨️ 1
djnacho

El test de ONO se realiza dentro de la propia red de ONO, por lo que el ping tiene que ser bajo si o si. Si el ping en el test de ONO, saliera alto..., pues mejor irse a otro ISP, porque eso indicaría que la red del operador está más que petada.
Un saludo :)

mceada28

Pues ahor ame esta empezando a ir mal la conexion muy inestable desde esta tarde ,el test de ono lo dice todo,y cuando el test de ono tambien me da ese bajon en la bajada es que es cosa de la linea.

Tengo 50 megas contratados

Imagen original en http://uppix.net/3MvOhv.jpg

BocaDePez
BocaDePez

A mi se me pilla siempre la latencia

sudokun

Algo esta pasando /haciendo o que se.... teniendo contratado 100/10 de golpe zas note lentitud se me ocurrio hacer test aqui en ono, spedtest... vamos en varios,,,, jooo unos 14, 25 15, 30,25... ( mismo horario entre las 20 horas y las 22,30) cuando antes mas menos lo s 100 casi siempre.Llame vino er tescnico lo tipico tu equipo el moden/router,antivirus....... total para descartar pos enga cambia el modem router nuevo, pos¿¿¿¡¡¡¡¡¡¡¡¡¡¡ sigue pasando en ese franja horaria :::: la conexion pa bajo¡¡¡¡¡¡¡ en esa franja horaria

Personalmente opino que hay un problema/experimento/mantenimiento/.... no se como llamarlo en la red, solo espero que mantenga la idea de que si has contratado x, NO nos vengan con que si te garantizamos el 80 % que si es el hasta.. y lo solucionen, y eso que dijeron ofertarian los 500 Megas....

salu2

🗨️ 1
mceada28

Lo suyo es que hagan como hacen en algunos juegos online de cnsolas,q avisan tal fecha mantenimiento de servidores.pues aqui igual si de verda estan de mantenimiento o toqueteando deberian de poner avisos en el area de cliente por ejemplo algo asi como tal dia mantenimiento genral en tal comunidad o provincia.

Si si el rollo de que por ley 80% de lo garantizado mas de una vez lo he esuchado en estos de ono, cuando en su publicidad a bombo y platillo 50.100.. reales

BocaDePez
BocaDePez

bueno me quedo aliviado porque veo que no soi el unico que le pasa .ono 100/10 mb y haciendo prueba aqui me sale 55 de ping ,he llamado a ono y me lo estan mirando.he arrancado el ordena en modo seguro con adaptador de red y sigue igual,osea que algo ahy. o e ono o del test.

🗨️ 1
acesar

Uff que alivio.. :D

pumper

Y sigue dandose una vuelta por media Europa.

Saludos.