Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 0 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Os ha dejado de funcionar el 3com 812? Va ahora mejor?

    Llevo desde agosto migrado de telefonica a albura sin mayores problemas usando el 3com 812, porque tuve la suerte de encontrar la guia de configuración que se ha publicado por aqui (poner el modo G.DMT y tocar el MTU en los PCs). Asi que aunque me enviaron el router D-Link 524T, seguía usando el 3com 812.

    El caso es que ayer por la tarde dejó de sincronizar el 3com (luz parpadeando en naranja). Probé a cambiar al D-Link, y este sincronizó a la primera. Supuse que habían tocado algo en la central que definitivamente había jubilado al 3com. Hice pruebas de velocidad (el test de adsl4ever/speakeasy) y daban velocidades de 1,5 Mbps, mas o menos lo mismo que cuando usaba el 3com. Luego por la noche hubo un corte: el router D-link sincronizaba con luz verde, pero no había salida a internet.

    Cuando se ha restablecido la conexión, he repetido la prueba y ahora da velocidades en torno a 3Mbps. No he notado variaciones en los niveles de ruido y atenuación.

    ¿Alguien puede confirmar por un lado si sigue siendo posible usar el 3com en albura y por otro lado si han hecho algún cambio en relacion con esa mejora de velocidad? ¿Me hago ilusiones, o será una mejora transitoria?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1