Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 21 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      si pones 192.168.100.1 en la barra de direcciones te tiene…

      si pones 192.168.100.1 en la barra de direcciones te tiene que dejar entrar tanto por usb o por red.
      De todas maneras hay CM que no va bien la pagina de diagnostico.
      Revisa el navegador o tal vez sea algun plugin que igual haze que no la visualizes.
      Intenta probar en casa de un colega a ver ke tal

      AMETS

      • Cerrado

        A mi me pasa algo curioso, veo y entro en el Thomson, con esa…

        A mi me pasa algo curioso, veo y entro en el Thomson, con esa IP, conectado a el por Ethernet. Si instalo en medio el router, no hay manera, navego perfectamente, pero no me encuentra el cablemodem.

        La verdad es que me importa un pimiento y no he hecho nada por averiguar que pasa.

        • Cerrado

          [Editado 14/06/06 02:41]

          Posiblemente sea porque la IP 192.168.100.1 forma parte de la…

          Posiblemente sea porque la IP 192.168.100.1 forma parte de la red local que tienes creada.

          En mi caso mi red local empieza por 172.##.##.## y me entra perfectamente a la Ip de cablemodem.

          De todas formas, tampoco te pierdes mucho.... para lo que pone. Antes, con lo 3Com, podias ver la velicidad exacta que te habia asignado Euskaltel. Pero con el Thomson nada de nada.

          • Cerrado

            Pues no, tengo 192.168.2.1 de puerta de enlace predeterminada…

            Pues no, tengo 192.168.2.1 de puerta de enlace predeterminada y numeros consecutivos para los PCs de la red. Es un router Conceptronic.

            Como he visto cientos de veces el Thomson y no pone nada, pues no le doy importancia, simplemente me parece curioso.

            • Cerrado

              [Editado 14/06/06 04:25]

              Estas seguro??. Porque en el caso de que tu mascara de red…

              Estas seguro??. Porque en el caso de que tu mascara de red sea 255.255.0.0. si que pertenecen todas la IP a la misma red local. ES decir el rango desde 192.168.0.0-192.168.255.255 pertenece a tu red local.

              Si pones, en cambio, una mascara de red por ejemplo 255.255.255.0, entonces sí que la IP del CM estara fuera de tu red local y podras acceder.

              • Cerrado

                Efectivamente. Yo lo tengo conectado a un router wifi, con…

                Efectivamente.

                Yo lo tengo conectado a un router wifi, con una configuracion similar a la que tu planteas,con la mascara de red 255.255.255.0 y desde luego accedo a la pagina del modem desde cualquier navegador, tanto por wifi como por rj45 si lo conecto. Al fin y al cabo no es mas que una pagina mas, si la configuracion es correcta, da igual desde donde accedas.

                Aunque de lo que vale... la informacion es escasa.

                Ahora que lo pienso...¿que habra sido de aquellos debates sobre modulacion (qpsk, etc) que animaban el foro con aquello de : yo tengo QPSK y la conexion va lenta-pues a mi me va bien, etc?

                En esos tiempos se hablaba mas de cable que de la vida de los foreros, snif, que recuerdos :-(

                Por cierto, ahora que miro la pagina del modem, resulta que tengo QPSK, a saber desde cuando. :-?

              • Cerrado

                BocaDePez BocaDePez
                6
                Me parece q tXiaps debe de ir por el buen camino porque tengo…

                Me parece q tXiaps debe de ir por el buen camino porque tengo la mascara como el dice y yo estoy ahora mismo desde mi portatil conectado a un wifi conceptronic, este a un router neutro conceptronic y este a su vez al CM y puedo acceder tranquilamente al CM y al router.

                SUPERTXORRO ;-)

    • Cerrado

      [Editado 10/06/06 14:46]

      Yo hace un par de meses aproximadamente, se me ocurrió de…

      Yo hace un par de meses aproximadamente, se me ocurrió de resetarlo en el "botoncito" de atrás y luego no me dejaba acceder a la configuración (ni con el Firefox ni tampoco con el IE)

      Pienso que fue casualidad y que no tuvo nada que ver con que lo "reseteara"; porque ahora cuando lo reseteo, en el botón de atrás, me deja acceder a la configuración, perfectamente.

      Lo más probable que sea la versión del firmware del modem.

      Cuando se te actualice, de nuevo, posiblemente te deje volver a acceder.

      Yo solo tuve problema aquella vez, ahora accedo sin problemas, {con Firefox y con el IE}

      P.D. El cable/modem que me han puesto es el TCM 425.

      Edito: Podría ser por una actualización que no se completó, (cuando parpadean todas la luces, una seguida de otra y está bastante tiempo de esa forma.) Si se apaga el cable/modem en el proceso, (desenchufándolo del alimentador) puede a ver algún problema. En este caso el no poder acceder posteriormente a la configuración.

      Salu2

      • Cerrado

        Pues si que es raro que no podais ver la propia página de…

        Pues si que es raro que no podais ver la propia página de configuración del cable modem...algo raro hay por ahí, porque ni con USB ni con ethernet, usando IE, usando Firefox (mi navegador predeterminado) ni usando en su momento (a modo de prueba) el Opera he tenido nunca problemas...

        • Cerrado

          Yo tambien con mi firefox entro perfectamente. Lo unico que…

          Yo tambien con mi firefox entro perfectamente. Lo unico que se me ocurre es que prueba a actualizarlo a la ultima version.

      • Cerrado

        BocaDePez BocaDePez
        6

        Sin problemas, tanto por USB como por Ethernet y usando…

        Sin problemas, tanto por USB como por Ethernet y usando Firefox e IE.

        Saludos,
        Arrigorrigakoa

        • Cerrado

          Es lo que le he comentado yo antes...porque, la verdad, me ha…

          Es lo que le he comentado yo antes...porque, la verdad, me ha sorprendido mucho...yo tuve el cable-modem por USB desde 2002 hasta enero de 2005, cuando tras una remodelación y mejora del ordenador, al fin me decidií a comprar una tarjeta de red.

          Nunca he tenido problemas para ver la configuración del modem, ni por USB ni por Ethernet.

          En fin, un saludoy buen fin de semana.

      • Cerrado

        ¿Y eso que tiene que ver para que no puedas ver la…

        ¿Y eso que tiene que ver para que no puedas ver la configuración del modem?

        Yo ahora lo tengo por ethernet, pero sólo desde enero de 2005. Desde que me lo pusieron (2002) hasta esa fecha lo tenia por USB, y nunca tuve problema alguno.

        • Cerrado

          [Editado 10/06/06 00:14]

          Lo decía porque mi modem va conectado a un router neutro…

          Lo decía porque mi modem va conectado a un router neutro punto de acceso wifi y éste ahora mismo no lo tengo conectado por ethernet al PC.

          Cuando lo tenía conectado directamente al PC por ethernet podía sin problemas.

          • Cerrado

            BocaDePez BocaDePez
            6
            Da igual, deberías poder verlo , yo lo tengo conectado tmb al…

            Da igual, deberías poder verlo
            , yo lo tengo conectado tmb al router y no al pc inalábricamente y lo veo bien