Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
61 lecturas y 5 respuestas
  • Cerrado

    6

    ¿Os ha dado problemas el último firmware para 3CRADSL72?

    El router me iba bastante bien con el antiguo pero lo actualicé para ver si habían arreglado lo del SNMP y lo de los Túneles IP y no sólo no lo han arreglado aún sino que he perdido parte del UPnP (va con los programas que le da la gana y como le da la gana) y no enruta bien los puertos.

    ¿Cómo os funciona a vosotros? ¿Alguien me puede pasar el firmware anterior?

    Salu2!!

    P.D. Si teneis el firmware mandádmelo a kiro (en) bandaancha (punto) st

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        6

        Me refiero al 1.10 (el que me va mal) y si tu tienes el 1.09…

        Me refiero al 1.10 (el que me va mal) y si tu tienes el 1.09 (el que me iba bien) de fábrica no puedes mandármelo, si lo actualizaste tuviste que usar un archivo que te bajaste o algo de eso que es lo que necesito.

        Salu2!!

        • Cerrado

          [Editado 29/05/05 22:00]

          Si metemos el fichero que indica el forero en la URL tal y…

          Si metemos el fichero que indica el forero en la URL tal y como la da 3Com para el 3CRADSL72 para el ultimo firmware cambiando el fichero final, tenemos:

          http://www.3com.es/promotions/yacom/assets/3com_rabbit_fw_v109a.zip

          Y el link es valido, así que supongo que tendras ahi el firmware.

          • Cerrado

            6
            Infinitas gracias ... a ver si vuelve el UPnP, porke eso de…

            Infinitas gracias ... a ver si vuelve el UPnP, porke eso de no tener que meter los puertos era un lujo, y si al menos funcionara correctamente ...

            Salu2!!

        • Cerrado

          [Editado 29/05/05 21:49]

          Que si que lo tengo. A mi me vino de fabrica el 1.02 y lo…

          Que si que lo tengo. A mi me vino de fabrica el 1.02 y lo actualicé al 1.09.

          El archivo que tengo se llama

          3com_rabbit_FW_V109a.bin