Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 7 respuestas
  • Cerrado

    ¿Os conecta yoigo.com?

    He probado desde http://yoigo.com y nada, http://www.yoigo.com y lo mismo. Lo raro es, que hice mi pedido de un móvil para pasarme de orange a yoigo y dos días después ya no podía acceder a la web.

    Ni desde Opera, Firefox o Internet Explorer.

    Decir, que, el resto de web, da igual lo que sea me conecta sin problemas. Vamos, que todo me va como siempre (bien) y eso no.

    ¿Casualidad o es que en mi zona (valencia-Estadio Levante) no funciona?.

    ¿A alguien mas de Valencia le pasa eso?.

    ._.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      esto es alucinante, con dns de ono me resulta imposible…

      esto es alucinante, con dns de ono me resulta imposible acceder a la web, o cambio las dns o tengo que entrar a través de un proxy :-( :-(

    • Cerrado

      [Editado 8/03/07 21:21]

      ¿Me podrías recomendar unos DNS? Antes usaba OpenDNS, pero…

      ¿Me podrías recomendar unos DNS? Antes usaba OpenDNS, pero prefiero probar con los que usas tú u otros.

      Gracias de antemano :P.

      EDIT: Ya me va, gracias a todos ;D.

    • Cerrado

      Intenta cambiar los servidores DNS, que puede que ese sea el…

      Intenta cambiar los servidores DNS, que puede que ese sea el problema. Yo puedo acceder a las dos direcciones que has escrito, pero no tengo los DNS's de ONO, sino otros de Telefónica.
      Un saludo :-)

    • Cerrado

      [Editado 8/03/07 21:06]

      Yo si puedo acceder a la web, mas seguro que es su isp que no…

      Yo si puedo acceder a la web, mas seguro que es su isp que no te deja entrar, porque tendra algun tipo de problema

    • Cerrado

      "This service is currently unavailable Our team is working to…

      "This service is currently unavailable

      Our team is working to restore service as quickly as possible.
      Please try your request again later."

      Ahora me sale eso desde Internet Explorer.

      Que aburrimiento :S.